DAoC - Technique, interface et automatisation

Problème de connection TOA

Répondre
Partager Rechercher
Même problème la jeu bloque à la page de connexion .
Tu restes bloqué sur Connexion au serveur....
Et là plus rien tu attends attends attends attends et rien ne se produit .
J'ai essayé sur les 3 serveurs Fr même problème de connexion (sachant que TOA est bien installé et activé bien sûr ).
Je vais tenter de me reco en passant par SI je vous tiens au courant de la réussite de ma connexion
Ouais meme probleme, ca devien relou leur histoire la !
Deja que il sortent des Add a tirlarigo, alors faudrai kil marche koi :O

Precision, j'ai Activé ToA avnt de l'installer, est-ce votre cas???
Pb identique pour moi!
Ca c'est réglé chez vous?
Quelqu'un a une solution?
edit: bizarre je vien de le réinstaller ce matin ct un patch de 21Mo et là cce n'est plus que 14?
je rédit si ca arrange le pb!
Citation :
Provient du message de Shamin
OUI JAI TROUVé !!!!!!!!!!!!!
ON MA DI KE C T PASQUE ON RECEVAI UN E-MAIL ET SI ON L'OUVRE PAS ON PEU PAS S'EN SERVIR !!!!
YAHOOOOOOOOOOO!!!

KISS ALL
j'ai reçu le mail je l'ai ouvert et rien ne se passe
__________________
http://img53.imageshack.us/img53/1261/teloxelor2ta.jpg
ALors j'ai installé Direct X9, puis reinstallé les derniers drivers de Nvidia , en suivant le lien fourni sur ce meme post a la premiere page, ET CA MARCHE !!!

Je me suis connecté sous TOA et le jeu fonctionne sans soucis, donc installez les nouveaux drivers nvidia en suivant bien le protocole indiqué.
__________________
http://sc2sig.com/s/eu/588617-1.pnghttp://sc2sig.com/profile/eu/588617/1/Doux/http://sc2sig.com/profile/eu/588617/1/Doux/http://sc2sig.com/profile/eu/588617/1/Doux/
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés