FE - Centre d'Assistance Lifenet

Selection des perso : tout nu et impossible de jouer

Répondre
Partager Rechercher
Salut ici,

J4allume mon PC comme d'hab, je lance le patcher de FE comme d'hab, je sélectionne mon personnage et je clique sur "Play" comme d'hab, écran de chargement comme d'hab... et là retour à l'écran de sélection, avec mon personnage en slip. Ensuite si je clique sur Play, rien. Je peux juste sortir du jeu et retourner sur JoL écrire ce message. La loose.
J'ai relancé le jeu "autant de fois que nécessaire", et au bout de la sixième, j'ai pu entrer en jeu. Cependant, tout était très lent, l'interface a mis plusieurs minutes à finir de se charger, alors que les graphismes non. Je pouvais bouger normalement, ouvrir mon inventaire, mais pas agir avec les éléments. Ensuite j'ai quitté dodo.

Là j'suis au taf' alors la suite de ces fantastiques aventures, ce sera ce soir...
Hello,

...Cependant, tout était très lent, l'interface a mis plusieurs minutes à finir de se charger, alors que les graphismes non. Je pouvais bouger normalement, ouvrir mon inventaire, mais pas agir avec les éléments.

J'ai le même problème depuis quelques jours, par contre, je me connecte sans problème. Jusqu'a 5 minutes de lag pour envoyer un message ou vider un item de mon sac, idem pour quitter le jeu. En affichant la bande passante, je suis proche du 0. Bien sûr, je n'ai aucun problème du côté de ma connection, le débit est bon et toutes mes autres applications ne souffrent d'aucun ralentissement, je n'ai pas de mule ou autre truc du genre. Le problème vient de FE. A priori, en faisant un check des fichiers, c'est mieux ensuite, mais ça prend une demi-heure au moins.
Déja testé le defrag du launcher aussi.
Reste la réinstall mais tu sembles dire que ça ne change rien non plus. Résultat, presque impossible de jouer depuis 1 semaine...


Sven Plisken
j'ai ete ejecte du jeu (1ere fois que ca m'arrive), je reviens a la page ou je choisis mon perso, plus rien... en fait je voulais savoir si c'etait un probleme personnel ou vous avez les memes soucis actuellement? mici
dites moi que vous aussi vous ne pouvez pas jouer!! grrr!
J'ai le même problème à l'instant !

Edit : Ah, maintenance je crois, j'ai du mal avec les heures GMT !

Dernière modification par Calgani ; 02/11/2011 à 14h09.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés