WAR - Forum général

probleme de serveur

Répondre
Partager Rechercher
Bonjour,

Cela fait 3 jours que je ne peux plus me co a partir de 20 heures, ne parlant pas anglais je ne sais pas si cela est normale.

Si on pouvait m'eclairer sur le sujet merci d'avance.
Problème un peu similaire, impossible de me co. depuis 2 soir et aujourd'hui il ne reconnait même plus mon login et mot de passe. !!
si c'est pas une attaque DDOS je vois pas ce que c'est, les attaque DDOS ont commencé il y as cinq ou six mois.
Ca peut venir de n'importe qui, un mec qu'ils ont banni, un ancien de leur staff qui à planqué un truc dans le launcher au cas ou les choses ne se passerait pas comme il veut, voir des anciens du premier serveur privée, une boite de serveur concurrente ou...
Surtout changer pas les mots de passe.
Y as un lien pour accéder au forum.

https://www.returnofreckoning.com/fo...793&start=2670

Dernière modification par theophalon ; 31/05/2016 à 22h21.
Servexit

N'empêche y'a de quoi contester certains bans. Sauter sur un cadavre de GM pendant 5sec, et toute une guilde se mange un ban, y'a de quoi vraiment se poser des questions sur cette équipe de GM.
Oui enfin c'est pas aussi simple que ça(#corpsejumpinglolz), sinon j'aurais été Ban depuis longtemps ,il y avait des antecédants donc faut chercher les bonnes infos avant d'écouter les Ragots et vouloir sortir le Kalash sur ce faît précis....

Par contre effectivement ce qui est beaucoup plus dérangeant avec CERTAIN GM, c'est le Ban de personne qui ont simplement parlé sur un Twitch.....(C'est limite les RG tavu).

Dernière modification par BnzZ ; 27/06/2016 à 22h46.
Citation :
Publié par BnzZ
Par contre effectivement ce qui est beaucoup plus dérangeant avec CERTAIN GM, c'est le Ban de personne qui ont simplement parlé sur un Twitch.....(C'est limite les RG tavu).
Finalement après discussion entre les GM le ban en question a été retiré dans ce précis.
Les serveurs sont encore down ? j'ai l'impression que des gens jouent, pour ma part sur le launcher, web server est toujours en rouge et l'icone "connect est grisée .....
Visiblement pas mal de monde a ce problème aussi .... j'ai essayé plein de trucs mais rien à faire :/

Edit: reinstall fonctionne pas non plus. Certains disent qu'en lançant le launcher en boucle çà finit par passer, je viens de test 50 fois consécutives ( oui j'ai compté xD) et rien n'y fait

Apparemment les serveurs sont down là, peut être qu'ils bossent à un correctif ....

Dernière modification par Selassie ; 30/06/2016 à 17h34.
Quand ça va pas sur notre "fameux" serveur faut allez là les ptits gars :

Cliquez ce bouton ou survolez le contenu pour afficher le spoiler
https://forums.jeuxonline.info/forumdisplay.php?f=1183


Ça rassure y as pire ailleurs, le joueur en ligne il est plus patient qu'un pêcheur, c'est en année qu'il peut attendre le poison mythique.

Dernière modification par theophalon ; 07/07/2016 à 13h18.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés