WoW - L'Auberge du Dragon Noir

probleme bizarre

Fil fermé
Partager Rechercher
voila sa concerne l'inscription pour la beta je me sui inscript pas de probleme mais j'ai des copains lor de linscription il on eu un petit fichier active x un truc comme sa pour savoir leur config alors que moi je n'ai pas vu ce petit fichier il mon demander mon mail mon nom et tout sa et ma config
et a la fin il diser que linscription ete bien passer et tout voila je minquiette un peu :/
Humm, d'apres les ondes cosmiques du 5eme parallele de Neptune, le verseau est a contre-pied de l'ecorce terrestre. Donc tu utilises mozilla !
Ne nie pas ! les ondes cosmiques ne me trompe jamais...

(Elles me font aussi remarquer que tu a un temps de reaction de calmar geant )
Citation :
Publié par Groinkkk
Humm, d'apres les ondes cosmiques du 5eme parallele de Neptune, le verseau est a contre-pied de l'ecorce terrestre. Donc tu utilises mozilla !
Ne nie pas ! les ondes cosmiques ne me trompe jamais...

(Elles me font aussi remarquer que tu a un temps de reaction de calmar geant )
D'un escargot tu veux dire
Ce problème a déjà été évoquée mainte fois auparavant et tant que tu as mis ta bonne config tu n'as rien à craindre, prog ou pas prog
Effectivement, je crois qu'un poulpe serait plus rapide à la détente que toi mon grand! (fake!?)

En bref, tout a été dit, tu as dû utiliser Mozzilla ou faire quelque chose de pas net! Mais bon, on peut rien y changer depuis belle lurette, alors wait and see l'ami...
Tout est dit.

Il n'y a pas d'inquiétude à avoir, ce problème a déjà été mainte fois abordé dans le sujet concernant les inscriptions au beta-test.

Sujet Clos
__________________
http://img139.imageshack.us/img139/8514/signaturejol38db.jpg
Fil fermé

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés
Rechercher
Rechercher:

Recherche avancée