WS - Forum technique

Erreur réseau

Répondre
Partager Rechercher
Bonjour, j'ai un problème de connexion avec un de mes persos, Lhiam sur le serveur Stormfather. La connexion au serveur d’authentification fonctionne normalement, puis dés le lancement vers le serveur Stormfather, ou 1 seconde après apparition dans le décors, le message 'Erreur réseau*: Connexion interrompue' coupe la ligne. Impossible de lancer le jeu.
Mes autres persos se connectent et fonctionnent normalement, le bug n'existe que pour ce perso*!
Ben du coup la même ici... on a 2 persos coincés qu'on peut pas reco... on a planté dans les Terres Maudites Ecarlates et depuis c'est erreur réseau connexion interrompue... par contre mon ami peut reco son autre perso qui est en housing... j'ai fait un ticket pour ma part :/
C'est résolu ce matin... je ne sais pas où tu étais quand tu as planté mais nous c'était dans une zone de quête qui semblait bugguée au nord des Terres Maudites Ecarlates, au niveau du panneau de destructeur de monde... du coup je suppose que ça venait de l'endroit en particulier...
Citation :
Publié par Kaena
par contre mon ami
Le pauvre... Merci pour ce fou rire Kae...

"Merci mon ami !"

Note: private joke sur un délire en aventure caravane Maltombe ou les mecs au début n'arrêtent pas de te dire merci (alors que ce n'est pas dans leurs habitudes de dire merci... mais... MERCI !)
Exact, c'était au même endroit ! C'est bien la zone qui était buggée. Problème résolu pour ma part, je suis surpris de la rapidité du sav, j'en avais tant entendu à ce sujet
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés