Aion - La ShugoTech Corporation

Impossible de se connecter au serveur d'accès..

Répondre
Partager Rechercher
Bonjour à tous,

Voici le message que j'ai quand je rentre mon login et mon mot de passe dans Aion... "Impossible de se connecter au serveur d'accès"

J'ai formaté mon PC y a quelque temps pour passez de Windows vista à Xp je sais pas si sa peut venir de ça, genre des ports qui ce sont fermer ou bloqué ou je ne sais quoi..

Sinon j'ai aussi le soucis avec Teamspeak j'ai l'impossibilité de me connecté à tous les serveur, y a t'il un lien entre les deux je ne sais pas..

Merci de votre aide si besoin d'autres infos ne pas hésité
Citation :
Sinon j'ai aussi le soucis avec Teamspeak j'ai l'impossibilité de me connecté à tous les serveur, y a t'il un lien entre les deux je ne sais pas..
il y a clairement un lien.

Je ne connais pas avast... mais je crois me souvenir qu'il y a eu plein de problèmes avec. Essaye de le désinstaller au cas où.
Citation :
Publié par Urkann
j'ai eu aucun pbs avec avast
tu es bien le seul

nan plus sérieusement, beaucoup de personnes ont du désinstaller avast pour réussir à faire fonctionner le jeu lors des précédentes beta.
Salut à tous, j'ai le même message d'erreur, et je suis allé voir sur ncsoft, j'ai du oublié de faire une étape, celle de donner ma CB... Maintenant, je ne trouve plus où l'activer, si vous avez une solution :/ (en gros il faut que je fasse ça pour payer le prochain mois après le gratuit si j'ai bien compris)
Citation :
Publié par Titigore
Salut à tous, j'ai le même message d'erreur, et je suis allé voir sur ncsoft, j'ai du oublié de faire une étape, celle de donner ma CB... Maintenant, je ne trouve plus où l'activer, si vous avez une solution :/ (en gros il faut que je fasse ça pour payer le prochain mois après le gratuit si j'ai bien compris)

C'est quoi le rapport avec le thread ?
Citation :
Publié par Urkann
C'est quoi le rapport avec le thread ?
J'ai le message "Impossible de se connecter au serveur d'accès" lorsque je rentre mon login et mot de passe sur le jeu
Voilà j'ai désinstallé Avast et aucun changement ni pour Aion ni pour Teamspeak..

Et oui j'ai l'accès vu que j'ai fait 5 béta fermer et depuis là j'ai ce problème.. Faut dire que avant j'étais encore sur Vista, je n'avais pas encore formaté pour mettre Xp...
Citation :
Publié par Urkann
j'ai eu aucun pbs avec avast
Pareil Zero souci entre Avast (fam) et Aion (WinXP32 Pro SP3).


Sinon en effet c'est soit un pb de pare-feu soit de config de compte Ncsoft/Aion, donc vérifier ces deux points. (cf autres posts de ce thread)
Problème résolu !!!

Merci a tous le soucis vient du pare-feu de la live-box le niveau était trop élevé pour le baisser il suffi d'allez dans Configuration de la live-box..

Facile hein ? Oui quand ont le sais !!

Kiss all merci encore
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés