DOMO - Les portes d'Eversun

Mon pet est parti...

Répondre
Partager Rechercher
Au secours !

Aujourd'hui mon pet s'est enfui mais mystérieusement rien ne l'y poussait...

En effet, j'étais en train d'entraîner mon pet mais par mal chance j'ai eu quelques problèmes de connexion et de ce fait je suis morte deux fois. La loyauté de mon animal ayant atteint 68, j'ai décidé de jouer avec lui. La loyauté montait, mais encore une fois ma connexion bon marché m'a joué des tours et j'ai été déconnectée... quand j'ai réussi à me reconnecter, j'ai tenté d'appeler mon pet mais il ne vint pas... j'ai voulu jouer avec mais toujours rien. Et quand j'ai mis la fenêtre en grand format il n'était plus là ! Il y avait ses stats, ses attaques mais lui n'était plus là à se dandiner comme d'habitude...

Sa loyauté actuelle est de 74. J'ai aussi redémarré le jeu et pourtant il n'est pas revenu...

Ma question est telle : mon pet est-il parti définitivement ou reviendra-t-il un de ces jours ?

J'ai pu voir que les pets pouvaient s'enfuir après avoir atteint 30-40 de loyauté, mais comme nous pouvons le voir ce n'est pas mon cas !


Merci de prendre le temps de me répondre car il faut dire qu'il m'a coûté cher ce petit fuyard.
Bonjour
Tout d'abord désolée pour toi. ce que tu décris ne me semble en effet pas normal, j'ai toujours lu que c'était a partir de 30 que la loyauté posait problème, en plus le fait de jouer avec lui ne lui devrait pas lui permettre de s'échapper.
Au cas ou personne ne te trouve de solution ici, le mieux serait peut être de contacter le support technique de game tribe en croisant les doigts pour qu'ils puissent t'aider.
Bonne chance a toi ^^
Attaque pendant le play? Mort afk?


Clair que loyalty > 40 un pet ne s'enfuit pas!

Au pire il ne vas pas au fight, mais il ne se barre point!



Y'a besoin de creuser ton problème...

Vermi
__________________
Vermi

Thief/Doc/Muse


Elder timide de Sombre-Lune
Merci pour toutes vos réponses !

En fait, j'ai résolu le problème en réinstallant le jeu... Un bug d'affichage sûrement, tout de même bizarre car il ne répondait à aucun ordre que je lui donnais... C'était comme s'il n'existait pas.

Bref, l'essentiel est que j'ai de nouveau un pet en état de marche.

Merci encore d'avoir pris du temps pour me répondre.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés
Rechercher
Rechercher:

Recherche avancée