TR - Renforts

Logo > Question

 
Partager Rechercher
Bonjour

Je n'arrive pas à récupérer le Logo Question aux Etangs, il semble qu'il me manque 2 Logos pour ouvrir la porte.

J'ai vérifié avec le Codex, je les ai tous, ayant continuer ma progression (actuellement 46), il m'indique toujours qu'il m'en manque 2.

Est ce un bug ou ai je manquer quelques points (sachant que je n'ai pas fais la grotte des renegats cause de bug)
L'ouverture qui mène à la grotte des renégats se divise en en plusieurs branches.
De mémoire, deux logos peuvent être trouvés en en faisant le tour.
Inutile de rentrer dans l'instance pour cela, il suffit de bien fouiller les divers passages.
Il faut prendre l'entrée de la grotte qui mène à l'instance de la grotte des renégats, passer devant l'entrée de l'instance sans la prendre et on arrive devant une première porte type logo, avec 2 sortie une à gauche et une à droite, il y a un logo de chaque coté, le logo du coté gauche possède lui aussi une porte.
J'ai eu le même genre de problème lorsque j'ai voulu avoir le logo Vortex. J'ai dû vérifier que j'avais bien pris tous les logos depuis le début... tout ça pour me rendre compte que j'avais loupé un logo dans les Plaines ...
Lightbulb
Citation :
Publié par Wilbrind
Je sais ou sont les 2 logos

Mon probleme c'est que je ne peux pas ouvrir la porte de ce Logo, je reessayerais ce soir pour voir.
La porte est Bugé, les logos pré-requis ne s'affiche même plus autour de la porte en tout cas depuis la MàJ 1.5, un petit /petition au GM m'a résolu le soucie à moi ainsi qu'à d'autre joueur par GM_Valantin qui m'a validé les deux logos qui se trouve derrière cette porte, Question et Comment. Pour preuve qu'elle est bien bugué cette porte c'est qu'une fois c'est deux logos validé je ne pouvait tjs pas l'ouvrir cette satanée porte ^^. Bref ca sera surement résolu à la prochaine MàJ.
 

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés