Le Laboratoire

Sécurité + Refresh (?)

Répondre
Partager Rechercher
Voilà, depuis environ deux-trois semaines mon ordinateur est devenu vraiment lent du côté web, chargement interne etc. De temps à autre, la calculatrice de windows s'ouvre d'elle même et marque des chiffres au hasard comme "PI".

Hier, j'ai voulu installé AVG pour vérifié mon système (car je n'ai plus d'anti-virus depuis maintenant 1ans, je ne fais plus confiance en norton).

Et c'est la le véritable problème a commencé, je ne suis plus capable d'accéder à msn web mennsenger, à ma boîte hotmail car il me demande un certificat de revocation (apparemment il est expiré ).

De plus, j'ai rencontré un autre problème. Le fait que quand je navigue, ce sont mes veilles pages d'internet qui s'affiche et non celle d'aujourd'hui. Je dois refresh ma page chaque fois pour afficher la bonne ou sinon ce sont encore les veilles.

Donc, à priori, j'ai pensé à désinstaller immédiatement AVG mais le problème persiste.

Vous avez une idée de l'étendu du problème ?

-----

Si je formate, comment je fais pour faire un backup de 40 go de mon C: et D: de certain fichier seulement ?
Pour Itune, lors du redl, est-ce qu'il va me reconnaître ou va falloir que je ré-inscrit mon IPOD ?

Merci.
Rien du tout, j'en ai une autre au sous-sol mais il n'est plus accessible. Un vieu 455 4go de disque dur lol remplie à bloc ;p. Je crois qui n'a même plus accès à internet.

Quand j'essaie lancé anti-virus en ligne cela ne marche pas. Il n'arrive pas à lire mon disque dur. Temps restant: 18heures... ou

Code: -1001 Description: HouseCall (Lite version) Copyright © 1998-2000 Trend Micro Inc.

Either your browser does not support the object element or an error occurred while downloading the object. Unable to load the HouseCall ActiveX control.

****************
J'ai actuellement 45Go de disque dur que je dois absolument garder. C'est vitale avant tout le reste.
****************

Need help
Si cela peut vous aider

Première image, je ne peux pas faire de restauration du système car Installation AVG le 15 juin 2007 ??? Je l'ai faite hier donc, 14 octobre

http://img144.imageshack.us/img144/6816/15juinzv8.th.png

???

http://img149.imageshack.us/img149/7020/ckoisatm2.th.png

----

Cela n'explique pas pourquoi mes pages internet se téléchargent entre 10 à 25 secondes avec une connection de 5M.

Que je dois refresh ma page pour voir les "bonnes" informations.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés