JeuxOnLineForumsPlusConnectés : 126 (sites) | 882 (forums)Créer un compte
Urban Rivals
Les Egouts de Clint City
Répondre
Partager Rechercher
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
Question

Bug graphique ? Help qué passa ?!


Voila depuis quelques petites heures j'ai un bug sur mon compte , et apparement je suis la seule a l'avoir au dire de mes amis sur Ur . Mon soucis ? Et bien je ne vois plus que le fond d'ecran de Ur . Chaque page ur me met un fond d'ecran sans rien . J'ai contacté igor en me connectant via le compte de mon copain ( en meme temps je me rend compte que le compte de mon copain marche bien pas de bug , donc pas de soucis de mon pc ) , igor me dit envoi un ticket au support . OK !!
Ticket posté . J'ai essayé sous tous les navigateurs et je pense que j'ai un bug "dingue" graphique . Quand on clique sur mon pseudo une page blanche apparait mais WTF ?? ( meme le petit cadre quand on clique sur un pseudo reste blanc , juste le miens mouahaha wtf )
Un petit screen >> http://imageshack.us/photo/my-images/802/screenur.jpg/
Quelqu'un a deja vu ou entendu parler de ca ?
Je suis deg ... Suis je la seule dans se cas ?
Merci de me répondre ca me rassurerait un peu
Avatar de HL-Yota
HL-Yota
Dieu
 
Avatar de HL-Yota
 
Bug graphique ? Help qué passa ?!
Vides tes caches et réessayes
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
Citation :
Publié par HL-Yota
Vides tes caches et réessayes

Je ne savais pas vider un cache et maintenant grace a " comment ca marche " je sais faire mais mais ...
Meme résultat , j'arrive sur Ur , je tape mon id , mon mp
Sa m'ouvre le jeu mais j'ai que le fond d'ecran
Avatar de Orion
JOL Orion
 
Avatar de Orion
 
Tu as mis à jour flash ? Tu as fait ctrl+F5 pour vider tout le bordel?
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
Flash est a jour et j'ai essayé sur toute les bécannes chez moi , meme résultat Urban Rivals n'est plus qu'un fond d'ecran .
Par contre je le répète mon copain qui a un autre compte lui sa marche a partir du meme pc , pas de bug
Mon id player est : 6052005
Regardez ma fiche ne s'affiche pas en entier . J'ai jamais vue ces bugs
On dirait que mon perso est en bug total , je ne comprends pas , jamais vu ca ...

Merci de me répondre
Avatar de Splite-Joke
Splite-Joke
Alpha & Oméga
 
Avatar de Splite-Joke
 
Je suis pas expert, mais vu le bug ça doit venir de la base de données de tes informations, bref en gros c'est chez eux qu'il y a un problème, va juste falloir prendre ton mal en patience à mon avis
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
J'ai oublié de dire a quel moment j'ai eu se bug !!
Etant sans guilde actuellement j'ai decidé de rejoindre la guilde d'un ami " Crépuscule " . C'est lorsque j'ai cliqué sur postuler que les pages Ur sont apparues vides ( mon fameux bug ) ..
Merci de ta réponse Splite-Joke , yes je vais prendre mon mal en patience
FraggleSeb

Admin Urban Rivals

Duc / Duchesse
 
Je passais par là et j'ai vu ton message, je me suis permis de régler ton soucis..
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
Merci beaucoup Fraggle probleme résolue avec succès , vous déchirez Ur question rapidité , heureusement que tu sois passé par la , alors encore une fois un grand merci tout remarche Nikel Yiiihaaaaaaaaaaaaaa !!!! Big up !!!
Avatar de Orion
JOL Orion
 
Avatar de Orion
 
Merci Fraggle =)
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
J'étais trop contente mais voila qu'un nouveau bug sur mon compte apparait maintenant
Screen >> http://imageshack.us/photo/my-images...reenfofoo.jpg/
J'ai réussi a rejoindre la guilde Crépuscule mais je n'arrive pas a accéder au Forum de la Guilde .
En plus sur ma fiche sa met que je suis sans guilde .. malgré tout j'apparais dans la guilde Oulala ca devient compliquer ou c'est moi ? -_-'
J'ai la poisse c'est pas possible ...
HelP Me PleAse

ps : j'envoi bien entendu en même temps un ticket au support , en ésperant qu'il sera traité sous peu
Sniff ..

Dernière modification par -Missy- ; 21/04/2012 à 12h14.
Avatar de gui8zz
gui8zz
Dieu créateur
 
Avatar de gui8zz
 
ce bug est récurrent quand on rejoint une guilde. Vider le cache suffit généralement, mais sinon je sais que les modos peuvent régler le souci en 2-3 clics, ce sera plus rapide que de passer par le support
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
Merci pour ta réponse je vais vider le cache et si ca ne marche pas contacter un modo , merci
Avatar de 0 Amazone
0 Amazone
Marquis / Marquise
 
Avatar de 0 Amazone
 
problème résolue , merci Igor .
FraggleSeb

Admin Urban Rivals

Duc / Duchesse
 
On va essayer de régler ce fameux bug recurrent rapidement.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

Le wiki Urban Rivals RSS
Les vidéos d'Urban Rivals RSS
Les critiques d'Urban Rivals RSS

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite