EQ2 - Forum général

Connection impossible serveur 1

Répondre
Partager Rechercher
Bonjour,

depuis quelques jours, je n'arrive plus à me connecter au serveur (storm) pour EQ2. Je lance le jeu, j'ai l'écran Everquest 2, Rise of Kurnak, et là j'ai un message "Tentative de connection Serveur 1", puis "Impossible de se connecter... Quitter".
En effet, lorsque je fais un ping sur l'adresse actuelle du serveur, pas de réponse. Si je lance un ping d'un autre PC, ca marche.
Pourtant , si je me mets en Anglais, je me connecte bien au serveur Anglais.
Je suis sous XP, et je suis chez Alice (AliceBox CT-633)
J'ai bien sûr désactivé le firewall, l'antivirus, et le firewall du routeur, réinstallé plusieurs plusieurs versions d'EQ2...
J'ai aussi amené mon PC sur une autre BOX, ca marche.

Suis-je le seul avec ce problème ? Y'a-t-il des gens de chez Alice qui jouent à EQ2 ?

Je ne vois pas de solution. Help !
salut c'est vraiment bizarre

il te reste une solution le service d'assistance en ligne de soe mais bon aujourd'hui le site n'est pas disponible

peut être quelqu'un aura une solution pour toi je te le souhaite

bye
Bon, je les ai appelé. Alors, ils en savent rien, je suis le seul à avoir ce problème, ca vient de mon fournisseur ou mon modem, et je vais tenter de faire une pétition.

Donc, si vous pouvez m'aider à résoudre mon problème....
Citation :
Publié par hysterios
Si tu as internet je pencherai plutôt pour ton parefeu.
Pour completer la réponse, si tu n'as pas internet, ton message d'erreur est normal


oui oui je sais je suis tres utile
Bon, ca y est, j'ai trouvé. Enfin, facon de parler, je sais toujours pas d'ou venait le problème, mais j'ai fait un reset de mon modem avec les paramètres d'origine.
Quant à savoir pourquoi il s'est déréglé d'un instant à l'autre.... mystère.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés