JeuxOnLineForumsPlusConnectés : 817 (sites) | 1455 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > probleme graphique autre que freeze RSS
   
Répondre
Partager Outils Rechercher
vinzz
Roi
 

probleme graphique autre que freeze

Tout d'abord merci à tous j'ai pu resoudre mon probleme de freeze
Par contre maintenant un nouveau problème est apparu c'est le meme que celui de sisco mais la réponse ne le resoud pas.

Ma config :

amd atlon 2100+
ram : 256 Mo
CM KT4 ultra
carte graphique Gforce4 TI4200 64 Mo sa doit vous etonner sa lol
directx 8.1
connexion adsl 512 avec wanadoo
windows XP
enfin j'ai mis tous les driver VIA, carte graphique à jour

voila pour la config

mon prblème c'est que quand je pull le monstre il bouge pas sur mon écran mais il finit par venir et en plus je vois pas les aggro puisqu'il reste la où ils sont au départ arff
enfin dans le meme style c'est pas possible de suivre un groupe puisqu'a un mment ils disparaissent de devant moi et se teletransporte trop loin lolol.

si jamais quelqu'un à une idée merci d'avance

PS : j'ai attraper un rhume a force de refroidir ma tour
Lien direct vers le message - Vieux
vinzz
Roi
 
si vous avez deja repondu a ce genre de question merci de me dire ou parce que j'ai pa trouver


j'ai parcouru le forum technnique et j'ai pa trouver de reponse
mais je suis un newbees et je vois pa tout merci de m'aider please je suis au bord de la crise de nerf....
Lien direct vers le message - Vieux
Avatar de Guitou
Guitou [CPC]
Alpha & Oméga
 
Avatar de Guitou
 
ca ressemble a du lag ce que tu decris la...
joues tu avec les icones PLF (Ping Loss Frame) ?
tu peux les afficher en faisant shift+p...
si en jouant le P et/ou le L sont rouges ou jaunes ton pb vient peut etre de la... et ca serait donc ta connection.

sinon je vois pas ca pourrais etre.
Lien direct vers le message - Vieux
vinzz
Roi
 
ouai je joue avec les icone PLF mais l'icone P n'est pratiquement jamais jaune ou rouge sauf une fois de temps en temps et les autres sont tout le temps verte

si sa vient du de l'icone P je sait pas quoi faire parce que j'ai tout reconfigurer et je sait pas comment booster ma conexion

Sinon je vais telephoner a wanadoo

C'est dur l'informatique quand meme

Par contre le jeu est super fluide donc je sait pas si c'est du lag
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Heu oui , je vois c'est quelle genre de problèmes ...

Ce n'est pas matérielle , donc c'est ta connection , enfin peut être que c'est matérielle , mais j'ai raté un truc alors .
Lien direct vers le message - Vieux
vinzz
Roi
 
Que dois-je faire à ton avis Elhan Eryx je desinstalle le kit wanadoo et reinstalle le tout?
Ou alors j'appelle wanadoo et demande une verification de ma ligne. La je suis un peu perdu
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Tu télécharges à combien en moyenne ?
Lien direct vers le message - Vieux
vinzz
Roi
 
entre 40 et 60 Ko ADSL 512 K
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Réinstalles tac configuration ADSL .
Lien direct vers le message - Vieux
vinzz
Roi
 
oki je vais aller essayer sa de suite merci pour les coneils
Lien direct vers le message - Vieux
vinzz
Roi
 
j'ai reinstaller la conexion par le kit fourni sur le CD wanadoo et manuellement mais dans tous les cas le problème est toujours la
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Utilises pas le kit d'accès Wanadoo , installes justes les pilotes , et connectes toi avec ADSL autoconnect
Lien direct vers le message - Vieux
vinzz
Roi
 
euhh c'est quoi adsl autoconnect, c'est un programme de windows XP ??

Vraiment désolé mais je n'y connait pas grand chose sa fait seulement 1 mois que j'ai internet
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de vinzz
euhh c'est quoi adsl autoconnect, c'est un programme de windows XP ??

Vraiment désolé mais je n'y connait pas grand chose sa fait seulement 1 mois que j'ai internet
Télécharges le sur telecharger.com...

Heu si je ne me trompes pas , tu te connectes avec le truc bleu la de Wanadoo ? Le truc avec On et Off ?

Si oui désinstalles vite ce truc et prends un truc automatisé...
Lien direct vers le message - Vieux
vinzz
Roi
 
ouep effectivement j'utilisait le truc on/off. Je l'ai desinstaller pour mettre adsl autoconnect.
Malheuresement la connexion est stable 50 secondes seulement et ce à chaque fois puis deconnexion reconnexion de adsl autoconnect. Est-ce normal je ne pense pas.
Peut-etre ai-je mal configurer quelque chose quelque part
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > probleme graphique autre que freeze
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 12h47.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite