MC - Forum général

Shaders et Mise à jour officiel.

Répondre
Partager Rechercher
Bonjour,

Je créer ce poste car j'ai une question a propos des shaders et des mises à jour officiel du jeu.
J'utilise Seus comme shaders et pour qu'il soit fonctionnel en jeu, sur le luncher dans profil choisi, je suis obliger de prendre le profil du shaders, ma question ce porte sur la configuration du profil.

Dans use version je suis obliger de mettre actuellement : release 7.8-ShadersMod2.4.7 pour que le shaders soit fonctionnel cependant si je met use latest version il ne fonctionne pas en jeu.

J'aimerai savoir du coup si même avec la version release 7.8-ShadersMod2.4.7, mon jeu est bien en 1.8.3 ou seulement en 1.8 ?
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés