WoT - Les plaines de Murovanka

Bug d'affichage

Répondre
Partager Rechercher
Pareil ATI et j'ai le meme probleme. Sur certaines maps on dirait qu'il y a de grandes zones d'ombres. Dans le hangar c'est comme si tous mes chars avaient ete passé au Karcher et qu'ils etaient encore humides...

Edit: Baluchon, driver 13.1?

Dernière modification par Bunker-Deluxe ; 06/03/2013 à 21h35.
J'ai reglé le probleme en repassant en version 12.1 des drivers et hop problem solved!

Fini la finition plastique sur l'un des deux cotés du char ou les maps ou l'on a l'impression de se battre aux environs de 22h... C'etait marrant mais un peu deconcertant
Citation :
Publié par Bunker-Deluxe
J'ai reglé le probleme en repassant en version 12.1 des drivers et hop problem solved!

Fini la finition plastique sur l'un des deux cotés du char ou les maps ou l'on a l'impression de se battre aux environs de 22h... C'etait marrant mais un peu deconcertant
Je vais tester !


nb: tu les as téléchargés où ?

Dernière modification par Baluchon Chonchon ; 06/03/2013 à 22h15.
Citation :
Publié par Bunker-Deluxe
J'ai reglé le probleme en repassant en version 12.1 des drivers et hop problem solved!

Fini la finition plastique sur l'un des deux cotés du char ou les maps ou l'on a l'impression de se battre aux environs de 22h... C'etait marrant mais un peu deconcertant
Tu peux linker le lien des drivers, j'ai installé les catalyst 12.1, ça change rien pour moi ...
Citation :
Publié par Sorine
et la solution c'était quoi?
Je ne saurai pas te dire... j'ai fucké mon pc à coup driver sweeper et cc cleaner, impossible de détecter ma CG après installation de moultes drivers...

Au final, j'ai restauré mon pc avant de faire n'imp... et là miracle, driver 12.1 installés, CG détectée et WoT qui marche nickel.

Voilà la solution !

@Esteal: Han, stoi le wik !!!
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés
Rechercher
Rechercher:

Recherche avancée