JeuxOnLineForumsPlusConnectés : 202 (sites) | 547 (forums)Créer un compte
Forums des temps anciens
L'Assemblée d'Aerynth
Répondre
Partager Rechercher
Gowku
Prince / Princesse
 

problème technique!

Salut,
J'ai crée un compte sur UBI (nouveau joueur) j'ai télécharger le jeu etc.. j'ai effectué la mise à jour et après mettre logger voilà mon problème je reste bloquer ici :

merci de m'aider!!
Avatar de m09
JOL m09
Alpha & Oméga
 
Avatar de m09
 
tiens, étrange.
Aucun message ? ça revient pas à l'écran de login après un certain temps ?
Essaye le lien filer dans le sticky à ce sujet vers le forum officiel et pose ta question au pire :/
Avatar de Abso
JOL Abso
Roi
 
Avatar de Abso
 
LOL, alors ça c'est pour le moins original !

jamais vu ça avant dsl...
Alraune
Prince / Princesse
 
ça m'est arrivé !

j'ai juste désinstallé SB de mon ordi et retéléchargé le bordel.
j'ai tout réinstallé, et ça ne le faisait plus.
Essaye ça.


Moi par contre, mon ordi rame sec dés que je suis en ville ou dans une foule de joueurs. Impossible de participer à un siège dans ces conditions.
Pourtant le processeur est deux fois supérieur à celui demandé ( on demande 450Mhz).

Est ce que ça vous arrive aussi ?
pensez-vous que cela vient du serveur ou de la connection internet ? (j'ai la free-box)
Avatar de m09
JOL m09
Alpha & Oméga
 
Avatar de m09
 
Non, si t'as moins d'un giga hertz ça vien de ton proc, fous tout au mini, utilise /perfmon mais après ça tu peux rien faire ~~
Gowku
Prince / Princesse
 
C'est bon ça marche ! bizarrement après un redémarrage d'ordi plus de problème... vraiment bizarre quand même
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

Les vidéos de Shadowbane RSS
  • Aucune vidéo pour le moment...

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite