JeuxOnLineForumsPlusConnectés : 448 (sites) | 826 (forums)Créer un compte
Dark Age of Camelot
Technique, interface et automatisation
Répondre
Partager Rechercher
Xsss [I F]
Empereur
 

Déconnexion intempestive

Voilà mon petit problême;
Quand je connecte mon compte je ne rencontre aucun pb, mais dès que j'essaye d'ouvrir une autre application (genre une page internet) mon compte se déconnecte mais je reste connecté à internet.
J'ai essayé de log 2 comptes en suivant les procédures décrites dans certains posts et ca ne fonctionne pas des que le deuxième perso apparait 2 secondes après l'ordinateur déconnecte et reboot tout seul?
N'étant pas une "bête" en informatique (on/off a qqchose près) j'ai besoin d'une aide en "direct". Si qqun pense connaitre la solution et est d'accord pour me guider pas en pas dans la résolution de mon pb qu'il se manifest et je lui Mp mon phone (je prends la communication à mon compte bien sur en le rappelant).
Voila en espérant qu'une bonne âme puisse me venir en aide.
Avatar de Tyrio VanderWell
Tyrio VanderWell
Alpha & Oméga
 
Avatar de Tyrio VanderWell
 
Peut-être que ton PC n'est pas assez puissant pour accepter le Alt/Tab et qu'il te déconnect. Idem pour les 2 accounts, mais je vois pas trop pourquoi il reboot dans ce cas
__________________
Tyrio VanderWell, Elementaliste Feu GW [gaming]
Tyrio VanderWell, Théurgiste terre {Brocéliande} DAoC [close en 2004]
Xsss [I F]
Empereur
 
merci
Mon pc est un AMD athlon 2800+ avec 512Mo de ram et j ai une connect wanadoo adsl 1024. Pour linstant je tourne en windows 2000 professionnel
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite