JeuxOnLineForumsPlusConnectés : 179 (sites) | 396 (forums)Créer un compte
Forums divers
La Taverne
Répondre
Partager Outils Rechercher
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 

[Aide] Certaine image ne veulent pas s'afficher

Voila, depuis 2 3 jours, j'ai de temps en temps, 1 ou 2 images voir plus (image, smiley, avatar) et juste que sur les forum en vBulletin (JoL et MP) enfin pour l'instant..

bref d'où cela peut venir?


je tient a préciser que je n'est eu jamais ce prob.

navigateur : IE 6.0.2800.1106 (et je reste sur IE)
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
un ptit up pk la nuit y'a pas bc de monde
Avatar de Mickk
Mickk
Alpha & Oméga
 
Avatar de Mickk
 
Ca m'arrive aussi, quelque soit le navigateur (m'enfin surtout sur IE quand même ...).

Je suppose que ce sont des paquets perdus ou une connerie du genre.
Avatar de WWallace
WWallace
Alpha & Oméga
 
Avatar de WWallace
 
*Petit coup d'oeil à droite, à gauche**Pas d'Elric en vue*..Mozilla ?..
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
Citation:
Provient du message de ahahahaouM ecallaWW
*Petit coup d'oeil à droite, à gauche**Pas d'Elric en vue*..Mozilla ?..
Citation:
navigateur : IE 6.0.2800.1106 (et je reste sur IE)

au revoir mozilla
Avatar de Llewellen
Llewellen
Alpha & Oméga
 
Avatar de Llewellen
 
Jeudi et vendredi, je n'arrivais pas à accéder à certains sites avec ma connexion Noos, alors qu'ils fonctionnaient très bien depuis une connexion Wanadoo.

Ce qui était bizarre, c'est que les sites répondaient à un ping, mais à rien d'autre.

(et ce n'était pas la faute de IE, vu que Mozilla et Opera se vautraient également)
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
bah j'ai fait un ping sur www.tf1.fr et des fois, j'ai des packet loss.. c surment la connect qui merde

mais j'ai aussi un autre prob qui na rien a voir mais qui est aparu au meme moment, c des fois mon winamp ce ferme tout seul a la fin d'un mp3..
Avatar de Wakan
Wakan
Alpha & Oméga
 
Avatar de Wakan
 
Le légendaire FORMAT C: est la solution de base pour ton problème.
Avatar de Mab
Mab
Alpha & Oméga
 
Avatar de Mab
 
J'ai eu le même problème, aussi, et même des problèmes d' "enregistrement d'images sous". Seul le point bmp était accessible, je ne pouvais plus enregistrer des .jpeg ou encore .gif

Solution -----------> Format C: , la seule qui ait marché.
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
hum.. bon bah de toute facon, mi-septembre je change de config, donc je v attendre un ptit peu
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite