JeuxOnLineForumsPlusConnectés : 180 (sites) | 372 (forums)Créer un compte
Dark Age of Camelot
Technique, interface et automatisation
Répondre
Partager Outils Rechercher
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 

Internet me fait des misères :(

Bonjour. J´ai un problème avec internet, certains sites refusent de s´ouvrir chez moi alors qu´ils fonctionnent très bien chez les autres.
Je vous donne 2 exemples parmi tant d´autres :
http://www.google.ch (google s'ouvre parfois et d'autres, il refuse de s'ouvrir donc je capte pas trop
http://camelotvault.ign.com/artwork/
Impossible d´ouvrir ces 2 sites chez moi, alors qu´ils fonctionnent très bien chez un ami.
Je ne sais pas d´où peut venir mon problème, je n´ai pas de firewall ou qqch de ce genre.
De plus, j´ai essayé de télécharger netscape ou msn explorer pour voir si ça marchait, mais pas mieux
Quelqu´un aurait-il une idée svp ?
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Tu es en réseau ?
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Si je suis arrivé ici, je pense que oui
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de Ourukai
Si je suis arrivé ici, je pense que oui
(LoL) Je voulais dire tu es en réseau 2 Pc ? (Ca te vas mieux ça ?)
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Citation:
Je voulais dire tu es en réseau 2 Pc ?
non
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
T'as qu'a Format C: .
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Trop radical comme solution je n'ai pas envie de perdre mes 50 go de vidéos et tout graver j'en ai pour 6 mois
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Alors , dans ce cas fais une réinstallation Internet Explorer .
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Je pense pas que ça vienne d'Internet explorer, vu que ca ne fonctionne pas non plus avec Netscape ou msn explorer.
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Regardes tes options internet .
Avatar de masoj
masoj [WS]
Empereur
 
Avatar de masoj
 
ce genre de probléme peut tré bien venir de ton provider ou bien de firewall mal réglé.
Avatar de Mustrum_
Mustrum_ [Cy]
Alpha & Oméga
 
Avatar de Mustrum_
 
J'ai eu ce genre de soucis avec un modem adsl bewan..
Leur support technique parlait de DNS mal configurés.
Entre temps j'ai changé de modem, depuis ça va mieux...
__________________
DAoC: Mustrum/Igorina/Hugueno
DDo: Nounou(ex Igorina)/Gladys/Balayeur/Lagkrohse/Ptepic
EvE: Higorineth
Lotro: Higorineth/Sacarina/Rosea
WarHammerOnline: je sais même plus ...
AoC: Higorineth
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 

J'ai un modem bewan adsl usb
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Y a un moyen vous pensez ?
Avatar de Ourukai
Ourukai
Alpha & Oméga
 
Avatar de Ourukai
 
Up
Je sais le floudde c'est mal
Le premier qui me dit : change de modem, je le tue
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite