JeuxOnLineForumsPlusConnectés : 421 (sites) | 1832 (forums)Créer un compte
Forums divers
La Forge
Répondre
Partager Rechercher
Halaster Montprofond
Baron / Baronne
 

[Probleme] PC qui s'éteins au demarrage.

Bonjour,

J'ai acheter une CM, un processeur et deux barrettes de RAM pour redonner un petit coup de jeune a ma vieille config :

- Asus B360M-A
- Processeur intel i3 7100
- 2 RAM corsair 8 Go 2666mhz

J'y ai mis mon ancienne alim Cooler Master de 650W (de mémoire elle doit avoir 6 ans).. mon soucis est qu'il démarre pour s'éteindre aussitôt (même sans écran, clavier/souris, carte graphique). L'alim s'arrête aussi de tourner. Le montage est bon, j'en suis pas a mon premier PC mais j'avoue que j'ai jamais eu ce cas de figure.

Si vous pouvez me donner des pistes de diagnostic pour savoir d'où ça peut provenir. Personnellement je pense que ça viens de l'alim (alors qu'elle fonctionne tres bien sur mon PC actuel) mais j'en suis pas sur.

Merci d'avance.
Avatar de Banish3d
Banish3d
Alpha & Oméga
 
Avatar de Banish3d
 
Tous d'abord pour parler de ton upgrade, pour 2019 c'est complément obsolète de prendre un processeur 2 cœurs (qui a 2 ans) pour jouer surtout à ce prix la en neuf quand on peut avoir du 4 cœurs à ce prix ou un 6 cœurs pour 40-50€ de plus.

Et sinon par rapport à ton problème, c'est tout simple, ta carte mère est compatible seulement avec les série 8xxx et 9xxx de Intel donc c'est normal qu'il ne démarre pas.

Si c'est possible de tout renvoyer, on peut te diriger sur une mise à niveau beaucoup plus efficace pour sensiblement le même prix.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite