JeuxOnLineForumsPlusConnectés : 295 (sites) | 376 (forums)Créer un compte
Forums divers
La Forge
Répondre
Partager Rechercher
Avatar de Kriis
Kriis
Alpha & Oméga
 
Avatar de Kriis
 

Alimentation HS ?

Soirbon!

Je souhaiterais juste une petite confirmation de votre part : Un ami a acheté une configuration recommandé ici, (Ryzen 5 1600, il a prit une 1050Ti plutôt qu'une 1060, SSD/DD et une alim non modulaire de 550W) cependant l'alim n'était pas en stock et au bout d'un mois d'attente il à poussé une gueulante pour avoir une alim, on lui à envoyé une Corsair CX550M.

J'ai fait le montage du PC, et rien ne s’allumait, j'ai fait les tests basiques :

La tour en complète => Non
RAM + CG => Non
Avec les 2 barrettes => Non
Avec 1 barrette de RAM => Non (alternance des ports)
si la CM s'allume avec uniquement le ventilo CPU de brancher => Non

J'ai sortie l'alim branché juste à la CM et lors de l'allumage vérifié si le ventilo de l'alim tournait => non

Tester l'alim sur une configuration plus petite, la tour s'allume, le ventilo CPU tour 5seconde mais s'arrête mais le DD et les del reste allumer, et toujours le ventilo de l'alim ne tourne pas.

Pouvez vous me dire ce que vous en pensez ? Y a t-il une autre moyen de tester juste la CM ? Ou juste l'alim ? Forcer l'alim ?

Merci d'avance !
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite