JeuxOnLineForumsPlusConnectés : 277 (sites) | 506 (forums)Créer un compte
Dark Age of Camelot
Technique, interface et automatisation
Répondre
Partager Rechercher
Marhalt Campbell [rev]
Empereur
 

Bug alt tab

Bonjour,

depuis le dernier patch

quand j'alt tab pour me connecter sous team speak par exemple. Je perd l'usage du / et par conséquent ça devient impossible de parler ou faire certaines actions ou emotes.

Si je n'alt tab pas, le problème n'apparait pas.
Je dois quitter le jeu et le relancer pour récupérer l'usage du /.

Quelqu'un à déjà eu çà? Est-ce un bug connu? existe-t-il une solution?

Merci
Avatar de EveasaX & Co.
EveasaX & Co. [DKM]
Alpha & Oméga
 
Avatar de EveasaX & Co.
 
Ton "/" part automatiquement tout à droite ?
prontzar
Banneret / Bannerette
 
le bug a été fixé, vérifie que tu as la dernière version

enfin je crois
Marhalt Campbell [rev]
Empereur
 
merci pour vos réponses

Le / n'apparaissait nulle part, la touche semblait désactivée

Le bug semble corrigé après un patch
Avatar de Vous
Vous [L L B]
Alpha & Oméga
 
Avatar de Vous
 
Mais c'est pas forcement un bug, moi sa me le fait des fois quand le clavier passe en anglais et un d/r change rien, obliger de reboot le pc.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite