JeuxOnLineForumsPlusConnectés : 94 (sites) | 793 (forums)Créer un compte
Forums divers>La Taverne
Bricolage
Répondre
Partager Rechercher
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 

Eau chaude qui ne coule plus

Salut !

Je me réveille et je découvre que je n'ai plus d'eau chaude, seules quelques goûtent coulent et j'entends une sorte de glou glou dans mon chauffe-eau. J'ai l'impression qu'il n'y a plus d'eau dedans.

Du coup je me demande si quelqu'un a déjà eu ce genre de problèmes et surtout je me demande si mon chauffe-eau est cuit et si je dois en changer ou s'il y a un moyen de régler mon problème.

A part ça mon chauffage (pas électrique, les vieux modèles, donc je suppose que c'est un chauffage à eau chaude) fonctionne très bien. C'est relié au chauffe-eau ? Là je l'ai coupé pour attendre qu'il refroidisse et remettre en route pour voir si ça chauffe.

Merci pour vos retours !

MD_tkt
Avatar de Zatax
Zatax
Alpha & Oméga
 
Avatar de Zatax
 
Citation :
Publié par MD_tkt
Salut !

Je me réveille et je découvre que je n'ai plus d'eau chaude, seules quelques goûtent coulent et j'entends une sorte de glou glou dans mon chauffe-eau. J'ai l'impression qu'il n'y a plus d'eau dedans.

Du coup je me demande si quelqu'un a déjà eu ce genre de problèmes et surtout je me demande si mon chauffe-eau est cuit et si je dois en changer ou s'il y a un moyen de régler mon problème.

Merci pour vos retours !

MD_tkt
Tu as regardé si ça n'avait pas tout simplement sauté sur ton disjoncteur ?
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
Merci pour ta réponse !

Sur mon disjoncteur tout est à ON et en particulier un avec un logo de chauffe-eau donc j'imagine que c'est bon. J'ai une sorte de manette rouge sur un tuyau qui sort de mon chauffe-eau mais j'ai peur de la manipuler (elle a l'air fragile).
Avatar de Xaender
Xaender
Alpha & Oméga
 
Avatar de Xaender
 
Citation :
Publié par MD_tkt
Merci pour ta réponse !

Sur mon disjoncteur tout est à ON et en particulier un avec un logo de chauffe-eau donc j'imagine que c'est bon. J'ai une sorte de manette rouge sur un tuyau qui sort de mon chauffe-eau mais j'ai peur de la manipuler (elle a l'air fragile).
T'as pas une photo du bousin? Un peu dur de donner des conseils, la manette rouge dont tu parles et certainement le groupe de sécurité. Tu peux la tourner et voir si de l'eau coule s'il est bloqué (ou cassé) cela peut expliquer que ton chauffe-eau est vide et ne se rempli plus.

Sinon parfois tu as des réducteurs de pression qui peuvent également se bloquer et empêcher le chauffe-eau de se remplir.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom : groupe-de-securite-inox-pour-eau-calcaire-et-agressive-equation.jpg
Taille : 468x468
Poids : 19,5 Ko
ID : 260242   Cliquez sur l'image pour la voir en taille réelle

Nom : reducteur-de-pression-pour-chauffe-eau-mf-20-27-equation.jpg
Taille : 468x468
Poids : 28,6 Ko
ID : 260243  
Avatar de Linou
Linou
Alpha & Oméga
 
Avatar de Linou
 
hum j'ai déjà eu ce genre de cas, et comme tu ne décris pas trop le truc je pose quand même la question : vu la température, ce serait pas l'arrivée vers le chauffe-eau, ou la sortie du chauffe-eau qui aurait gelé ?

Dernière modification par Linou ; 21/01/2016 à 10h47.
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
Citation :
Publié par Linou
hum j'ai déjà eu ce genre de cas, et comme tu ne décris pas trop le truc je pose quand même la question : vu le temps, ce serait pas l'arrivée vers le chauffe-eau, ou la sortie du chauffe-eau qui aurait gelé ?
Je ne sais pas mais il ne fait pas un froid glacial chez moi en tout cas.

Voici une photo de ce que j'ai :



Il faudrait que je fasse quoi avec ?
Avatar de Xaender
Xaender
Alpha & Oméga
 
Avatar de Xaender
 
Du moment que tu as de l'eau froide qui coule tu doit avoir de l'eau qui arrive dans ton chauffe eau vu que c'est sur le même circuit bien souvent.

C'est bien un groupe de sécurité ta photo, même si je ne connais pas ce modèle.
- Premièrement tu lèves la vanne rouge (c'est la purge qui sert de trop plein, normalement de l'eau doit couler)
- Deuxièmement tu peux dévisser la petite molette noire au dessus de la vanne rouge, il est possible que de la merde arrive dans les canalisations et se tassent à se niveau. Le fait de la dévisser permet parfois d'enlever le bouchon

EDIT: vu l'accumulation de calcaire en sortie de ce dernier sur la photo ce serait bien cela

Dernière modification par Xaender ; 21/01/2016 à 11h05.
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
J'ai tenté de dévisser sans succès. Avant ça j'ai activé la manette rouge, effectivement de l'eau à coulé à ce niveau. Maintenant le problème c'est que je n'ai plus d'eau du tout. :/ Je dois attendre que le ballon se remplisse à nouveau ?

EDIT : Je me rends compte que l'absence d'eau froide c'est uniquement dans ma cuisine. Dans ma salle de bain j'ai l'eau froide (mais pas l'eau chaude évidemment...).

Dernière modification par MD_tkt ; 21/01/2016 à 11h23.
Avatar de Laadna
Laadna
 
Avatar de Laadna
 
Citation :
Publié par MD_tkt
J'ai tenté de dévisser sans succès. Avant ça j'ai activé la manette rouge, effectivement de l'eau à coulé à ce niveau. Maintenant le problème c'est que je n'ai plus d'eau du tout. :/ Je dois attendre que le ballon se remplisse à nouveau ?
Si c'est le cas tu dois entendre le ballon se remplir (à moins qu'il ne se remplisse qu'en heures creuses, mais tu peux désactiver le minuteur pour faire tes tests). Et pour la valve noire, si t'y arrives pas à la main tu empruntes une pince à un voisin (et tu mets un seau dessous, si c'est la même chose que pour les purges de radiateur tu n'as pas envie que ce qui en sorte finisse sur le sol ).
Avatar de Perouk'
Perouk'
Prince
 
Avatar de Perouk'
 
J'avais eu le soucis suivant dans mon dernier appartement:
- plus d'eau dans la salle de bain, où se trouvait également le ballon d'eau chaude
- juste de l'eau froide dans la cuisine (le ballon n'étant plus alimenté)

En fait, une des arrivées avait été coupée dans le bâtiment à cause d'une fuite, et il faut croire que toutes mes arrivées d'eau n'étaient pas dessus puisque j'avais quand même l'eau froide dans la cuisine.

Du coup, question bête comme le problème que tu présentes est presque similaire (pas d'eau du tout à un endroit et juste de l'eau froide à l'autre) : est-ce que l'eau n'aurait tout simplement pas été coupée ?

Dernière modification par Perouk' ; 21/01/2016 à 13h38.
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
C'est déjà arrivé à plusieurs reprises mais toute l'eau était coupée, pas seulement l'eau chaude. Et surtout on nous prévient à chaque fois en direct.

J'irai faire un tour une fois que j'aurais pris une douche glaciale.
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
Citation :
Publié par MD_tkt
C'est déjà arrivé à plusieurs reprises mais toute l'eau était coupée, pas seulement l'eau chaude. Et surtout on nous prévient à chaque fois en direct.

J'irai faire un tour une fois que j'aurais pris une douche glaciale.
Ouai fin prévenir et le faire, ce sont deux choses

Et idem qu'au dessus, chez moi j'ai 2 arrivés distinctes. Dans la cave y'a mini 20 robinets dans un putain de labyrinthe (immeuble). Du coup, à chaque fois, on coupe tout, c'est plus simple

Mais suffit que quelqu'un coupe juste un seul robinet et ça peut donner ce genre de cas.
Avatar de Roitebo
Roitebo
Alpha & Oméga
 
Avatar de Roitebo
 
L'eau chaude seule qui ne coule plus c'est souvent le groupe de sécurité qui est mort. Mais ton problème d'eau froide m'intrigue.
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
Bon d'un seul coup tout est revenu : eau froide dans la cuisine et eau chaude partout. Je m'en suis rendu compte car il y a eu un bruit un peu bizarre dans mon chauffe-eau, et j'ai alors essayé.

C'est bizarre car dans la cuisine ça m'a fait exactement comme quand l'eau est coupée dans l'immeuble (et qu'on nous prévient...) : quand l'eau est remise en route et que je fais couler les robinets il y a des sortes de "crachat" d'eau jusqu'à ce que ça redevienne fluide. Mais juste dans la cuisine, pas dans ma salle de bain...

En revanche ça n'explique pas mon problème d'eau chaude. J'ai comme l'impression qu'il devait y avoir une sorte de "caillot" de calcaire ou de je ne sais quoi car l'eau était brûlante et je ne pense pas que ça chauffe comme ça en quelques minutes. Elle devait être bloquée. De plus, dans la cuisine (et seulement là) j'ai eu des espèces de particules et l'eau n'était pas super claire avant plusieurs secondes quand je faisais couler l'eau chaude.

C'est peut-être car j'ai essayé dans la cuisine en premier lieu que je n'ai eu tout ça que là bas.

En tout cas maintenant ça fonctionne. J'espère jusque tout ne va pas exploser. D'après-vous je devrais quand même faire venir quelqu'un ?

Citation :
Publié par Roitebo
L'eau chaude seule qui ne coule plus c'est souvent le groupe de sécurité qui est mort. Mais ton problème d'eau froide m'intrigue.
Compte-tenu du contenu de mon post actuel, est-ce qu'il y a semble-t-il un problème de sécurité ? Comme tu emploies "groupe de sécurité" et "mort" je m'inquiète...
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
C'est normal suite à une coupure, tout ce que tu as cité. Pour la couleur de l'eau chaude, elle était juste trouble car bien chaude + surement particule de calcaire. Rien de bizarre en somme

Si tout est revenu à la normal, t'as pas à t’inquiéter, mais à la rigueur savoir si quelqu'un a bien coupé l'eau.
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite