JeuxOnLineForumsPlusConnectés : 150 (sites) | 520 (forums)Créer un compte
Guild Wars 2
Sous la jupe de Gwen
Répondre
Partager Outils Rechercher
Kevin Kaldor
Alpha & Oméga
 

Mot de passe incorrect (en jeu)

Bonjour à tous,

Juste pour signaler une information concernant le jeu. J'étais en pleine introduction avec mon personnage et j'ai eu droit à un pop-up disant "mot de passe incorrect".

C'est assez original mais ça m'a déconnecté du jeu vers le bureau.

Depuis le serveur d'authentification bug de nouveau mais ne me dit pas que le mot de passe est invalide.

Petit bug du jeu je pense encore.

A tout à l'heure peut-être en jeu.
Lien direct vers le message - Vieux
Avatar de Bender and Co
Bender and Co
Prince
 
Avatar de Bender and Co
 
Je l'ai eu aussi... ils ont du prendre la même marque de serveurs que Blizzard...
Lien direct vers le message - Vieux
Avatar de Forgelune
Forgelune
Dieu suprême
 
Avatar de Forgelune
 
Je viens d'avoir ça aussi... c'est étrange comme bug. A mon avis les différents serveurs sont chargés comme des mules.
Lien direct vers le message - Vieux
krokus
Dauphin / Dauphine
 
ouai enfin meme l'acces au compte m'indique mot de passe invalide, plustot l'impression que c'est le serveur d'authentification qui est parti en vrille
Lien direct vers le message - Vieux
Avatar de Khef
Khef
Dauphin
 
Avatar de Khef
 
idem :X
Lien direct vers le message - Vieux
Avatar de Jurian
Jurian
Alpha & Oméga
 
Avatar de Jurian
 
Vous avez liez un compte GW1 sur votre compte GW2 ? si c'est le cas, essayé vos identifiant de GW1.

Sinon, il va falloir contacter le support du jeu en attendant.
Lien direct vers le message - Vieux
Avatar de Panda [Meute]
Panda [Meute] [MTE]
Alpha & Oméga
 
Avatar de Panda [Meute]
 
L'identitfiaction est down sur le forum et pour le jeu donc à priori, faut attendre un peu.
Lien direct vers le message - Vieux
Avatar de borssk Fey'liya
borssk Fey'liya
Prince / Princesse
 
Avatar de borssk Fey'liya
 
Ah ben tout pareil, ça me rassure en partie de pas être le seul
Lien direct vers le message - Vieux
GrisburT
Roi
 
j'ai ce problème depuis 18h, alors que sur le site tout marche très bien. Le serveur d'authentification a du mal ?
Lien direct vers le message - Vieux
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Les critiques de Guild Wars 2 RSS
Thème visuel : Fuseau horaire GMT +2. Il est actuellement 04h42.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite