JeuxOnLineForumsPlusConnectés : 550 (sites) | 1359 (forums)Créer un compte
Forums divers
Le Laboratoire
Suivre Répondre
Partager Rechercher
Avatar de Tournesol
Tournesol
Alpha & Oméga
 
Avatar de Tournesol
 

[Bug] Mode veille qui plante

Bonjour,

J'ai un petit souci, après avoir changé de carte vidéo, tout marche nickel, sauf le mode veille. Le problème c'est que mon ordinateur ne s'en réveille pas, lorsque je mets l'ordi en veille tout fonctionne, mais lorsque je le réveille, l'ordinateur démarre, les ventilateurs fonctionnent, mais l'écran reste noir, je dois rebooter par le bouton.

Quelqu'un aurait une solution ? Merci beaucoup.
Avatar de Sinju khai Nobutsu
Sinju khai Nobutsu
Alpha & Oméga
 
Avatar de Sinju khai Nobutsu
 
T'es sur que c'est pas l'écran qui ne sort pas de veille ?
La carte graphique ne lui envoie peut-être pas le signal !

Essaies d'éteindre et rallumer l'écran quand ça t'arrives pour voir si le problème ne vient pas de là déjà ...
Avatar de Tournesol
Tournesol
Alpha & Oméga
 
Avatar de Tournesol
 
Non ça ne vient pas de là, je ferme toujours mon écran lorsque j'éteins/mets en veille mon ordinateur puis l'ouvre à nouveau lorsque je démarre mon ordinateur.
Avatar de Troll (Méchant)
Troll (Méchant) [Sera]
Alpha & Oméga
 
Avatar de Troll (Méchant)
 
L'idéal serais de tester avec un autre écran,
Mais Essaye de débrancher/rebrancher l'écran (sans l'éteindre).
Avatar de Tournesol
Tournesol
Alpha & Oméga
 
Avatar de Tournesol
 
Bon et bien, nécro du sujet, je viens d'essayer avec deux autres écrans qu'on m'a prêté et... ça ne fonctionne toujours pas même avec eux.

L'écran reste noir à la sortie de la veille.

D'autres suggestion d'où ça pourrait venir ?
Avatar de cricri
cricri
Alpha & Oméga
 
Avatar de cricri
 
c est pas la premiere fois que je vois ca (jai eu le cas)

sur certain ordinateur la sortie de mise en veille ne ce fait pas
Avatar de Sinju khai Nobutsu
Sinju khai Nobutsu
Alpha & Oméga
 
Avatar de Sinju khai Nobutsu
 
Le problème c'est pas la veille ... c'est la veille prolongée amha ?!
Ya un correctif pour Vista qui est sorti à une époque et dans le bios ya des options aussi pour réguler la sortie de veille
Avatar de Tournesol
Tournesol
Alpha & Oméga
 
Avatar de Tournesol
 
Ce n'est pas la veille prolongée non, je l'ai désactivée depuis une belle lurette. C'est la mise en veille hybride je crois (pc qui semble être éteint lors de la veille et lorsqu'on sort de la veille, on revient sur le bureau en 3-4 secondes.)


edit pour en dessous: Vista
Estal'exilé
Alpha & Oméga
 
Sous XP?

Va faire un tour dans ton gestionnaire de matériel, et... merde.. me rappelle plus.
En gros ca fait pareil des fois pour les ports USB parce que Windows lors de la veille les " éteint " et ne les rallume plus après la veille.

Il suffisait d'aller dans le gestionnaire de matériel et de cocher/décocher une case soit sur les ports USB soit sur l'alim pour désactiver l'option. Ce pourrait être pareil pour ta carte graphique.

Désolé de ne pas être plus précis mais la ca remonte à il y a pas mal de temps la dernière fois que je l'ai fait, et j'ai plus XP.
Suivre Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Rechercher
Rechercher:

Recherche avancée

© JeuxOnLine / JOL. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Politique de confidentialité - Utilisation de mes données personnelles - ! Signaler un contenu illicite