JeuxOnLineForumsPlusConnectés : 757 (sites) | 1427 (forums)Créer un compte
Forums divers
Le Laboratoire
Les forums JOL > Forums divers > Le Laboratoire > Mozilla / Firefox / Thunderbird : LE fil dédié RSS
   
Fil fermé
Partager Outils Rechercher
Avatar de Thelemys
JOL Thelemys
Alpha & Oméga
 
Avatar de Thelemys
 
Citation:
Provient du message de Kor Ae'Reen
J'ai plus tout lu. Excusez-moi donc si le problème a déjà été résolu.

Un reboot a suffit à me faire perdre tous mes marque-pages, effacer tous mes codes de sites (connection automatique à JoL par exemple)... comment ça se fait ? Comment puis-je récupérer tout ça ?
Un nouveau fil dédié serait peut-être une bonne idée...
Lien direct vers le message - Vieux
Avatar de Romuald
Romuald
Alpha & Oméga
 
Avatar de Romuald
 
Pour les nouveaux onglets sur la page d'accueil, quand tu ouvre les préférences, tu es directement dessus: "démarrage du navigateur, nouvel onglet, nouvelle fenêtre"
Tu choisis donc "nouvel onglet" avec "ma page d'accueil".

La pertes des marques pages est généralement du à un soucis de profil.
Dans outils/tools tu à en bas Profil, regarde de ce coté.

Le site de la sncf est plutôt mal foutu, regarde si tu n'as pas des cookies bloqués ou autre, ton PC est-il en réseau? c'est sûrement là le problème.

Pour le problème de mail, Davesweb a tout dit, soit sûr de ton mot de passe avec/sans majuscule, du login complet, au mieux regarde si sur le portail de tiscali il n'y a pas quelque explications.

Ce sujet est déjà dédié à Mozilla et ses FAQ. En recréer un autre n'aurait aucune utilité.
Lien direct vers le message - Vieux
Avatar de cygnus
cygnus
Alpha & Oméga
 
Avatar de cygnus
 
Citation:
pour Voyages SNCF j'en sais rien
Meme pas la peine d'essayer avec Mozilla.

tiens j'en profite :

- quelqu'un a un lien pour l'autoscroll pour la 1.6 ?
- Est-il possible d'avoir la saisie semi-automatique ?
Lien direct vers le message - Vieux
Avatar de jasper
jasper
Alpha & Oméga
 
Avatar de jasper
 
Je me demande si un modo aura les ****** de fermer le thread de mind pour en ouvrir un nouveau
Lien direct vers le message - Vieux
Avatar de Romuald
Romuald
Alpha & Oméga
 
Avatar de Romuald
 
Un petit clic droit sur ton autoscroll me donne: [b]http://www.google.fr/search?q=autosc...tart=0&start=0[b]
La saisie semi-auto je ne sais pas, mais dans Edition tu as enregistrer les données des champs. (pas l'air simple d'utilisation)
Sinon dans confidentialité&securité tu as de quoi faire avec "Formulaire"
Lien direct vers le message - Vieux
Avatar de Thelemys
JOL Thelemys
Alpha & Oméga
 
Avatar de Thelemys
 
Le site de la SNCF c'est déja ouvert plusieurs fois sous Mozilla et sous IE. Mais parfois pendant 6/7h de suite, il refuse de s'ouvrir. De même pour www.tt-hardware.com d'ailleurs. Et si l'un ne fonctionne pas l'autre on plus. Mais je le répète une fois de temps en temps ils refonctionnent.

Je suis effectivement en réseau avec 4 ordi derrière un routeur mais Outlook fonctionne chez moi donc je pensais que Mozilla pour son client mail utilisais les même réglages (je suis sûr des infos que j'ai rentré y compris le pass).
Lien direct vers le message - Vieux
Avatar de Romuald
Romuald
Alpha & Oméga
 
Avatar de Romuald
 
Le problème des sites qui ne s'ouvrent pas vient du serveur et d'un réglage MTU je crois bien, les paquets ne passe pas bien et les PC en réseau n'ont pas ce qu'ils veulent sur certain site.

Fait gaffe de pas avoir demandé un mot de passe sécurisé ou ce genre de chose fâcheuse.
Lien direct vers le message - Vieux
Avatar de Julian le tavernier
Julian le tavernier
Alpha & Oméga
 
Avatar de Julian le tavernier
 
Citation:
Provient du message de cygnus (concernant le site voyages-sncf)
Meme pas la peine d'essayer avec Mozilla.
Etrange, je n'ai jamais eu de problème pour aller sur ce site en utilisant Mozilla.
Lien direct vers le message - Vieux
Avatar de MD_tkt
MD_tkt [RmpGe]
Alpha & Oméga
 
Avatar de MD_tkt
 
Citation:
Provient du message de Romuald
La pertes des marques pages est généralement du à un soucis de profil.
Dans outils/tools tu à en bas Profil, regarde de ce coté.
C'est déjà fait. Je suis bien sur mon profil et mes marque-pages ont disparus. Enfin je les remets petit à petit.

EDIT :

Je viens de remarquer que je n'ai plus les liens à côté de Accueil et des Marque-pages. Bizarre.
Lien direct vers le message - Vieux
Avatar de Davesweb
Davesweb
Alpha & Oméga
 
Avatar de Davesweb
 
Citation:
Provient du message de Julian le tavernier
Etrange, je n'ai jamais eu de problème pour aller sur ce site en utilisant Mozilla.
moi de même

je te mets quand même les screenshots pour la configuration (tu as déjà bien configuré Outlook, mais voici en tout cas mes paramètres si ça peut t'aider)

http://zikmanu.free.fr/1.jpg
http://zikmanu.free.fr/2.jpg
Lien direct vers le message - Vieux
Avatar de Thelemys
JOL Thelemys
Alpha & Oméga
 
Avatar de Thelemys
 
Citation:
Provient du message de Davesweb
moi de même

je te mets quand même les screenshots pour la configuration (tu as déjà bien configuré Outlook, mais voici en tout cas mes paramètres si ça peut t'aider)

http://zikmanu.free.fr/1.jpg
http://zikmanu.free.fr/2.jpg
Il est bien configuré, je confirme avec tes screen. Je réfléchis à une réinstalation... (voir un petit format)
Lien direct vers le message - Vieux
Avatar de cygnus
cygnus
Alpha & Oméga
 
Avatar de cygnus
 
Citation:
Provient du message de Julian le tavernier
Etrange, je n'ai jamais eu de problème pour aller sur ce site en utilisant Mozilla.
Oh j'arrive à afficher la première page, mais pour obtenir mes horaires de trains c'est la croix et la bannière, je préfere repasser sous IE


Pour autoscroll il me met : package à télécharger invalide.
Lien direct vers le message - Vieux
Avatar de kergoff
kergoff
 
Avatar de kergoff
 
j'utilise Flashget pour télécharger, mes le clic droit "tout télécharger " ne fonctionne pas avec Firefox
Connaissez vous un programme comme Flashget?(aussi simple )
merci
Lien direct vers le message - Vieux
Avatar de Zettai
Zettai [BkZ]
Alpha & Oméga
 
Avatar de Zettai
 
Thunderbird
je ne sais pas
sinon ma question en esperant que qqn ai une reponse
j'ai change de password sur un compte mail mais je ne trouve pas comment l'editer ds thunderbird qqn sais comment faire ?
Lien direct vers le message - Vieux
Avatar de Eowin Da Evil
Eowin Da Evil
Alpha & Oméga
 
Avatar de Eowin Da Evil
 
Citation:
Provient du message de cygnus
- Est-il possible d'avoir la saisie semi-automatique ?
oui... je crois meme qu'elle est activée par defaut... mais c'est en fait meme plus complet,car ça sauvegarde tout le formulaire :

edit -> preferences -> privacy & security -> forms -> save data from forms ...

enfin, je crois bien que c'est ça
Lien direct vers le message - Vieux
Fil fermé
Les forums JOL > Forums divers > Le Laboratoire > Mozilla / Firefox / Thunderbird : LE fil dédié
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 23h05.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite