JeuxOnLineForumsPlusConnectés : 396 (sites) | 882 (forums)Créer un compte
Forums des temps anciens
L'Encyclopédie de Dereth
Répondre
Partager Outils Rechercher
justben
Roi / Reine
 

probleme de connection au statu de subscribtion

voila j'essay de reactiver mon account mais une fois mon passe hotmail entré il ne reussi pas a se connecter au serveur pour mes données de facturation... j'ai essayer de DL le launcher autrement mais rien a faire sa veux pas

plantage apres le message :
please wait while we check your subscription status...
suivis apres qq temps de :
The biling server did not respond in a timely manner. The server may be too busy to complete you resquest at this time...

si vous savez quoi fair aider moi! merci d'avance...
Lien direct vers le message - Vieux
Avatar de Gladia
Gladia
Alpha & Oméga
 
Avatar de Gladia
 
Salut,

A vue de nez, il te faut patienter... parfois le serveur est en rade. Si ca dure tres tres longtemps (genre demain c pas réglé) alors essaye de poster ta configuration ici, en precisant sous quel OS tu es, si tu as un antivirus, un firewall, si tu es en reseau, et le cas écheant, comment tu as connecté ton réseau, etc...
Lien direct vers le message - Vieux
Avatar de Schivan
Schivan
Alpha & Oméga
 
Avatar de Schivan
 
apparemment, ca viens pas de chez lui car je viens d'essayer de le réabonner en vain.
il arrive a logger mon compte mais pas a se réabonner, ca doit etre chez microsoft que ca plante!
Lien direct vers le message - Vieux
Tili
Roi / Reine
 
HEllo;

J ai le meme porb , ca fait 2 jours
Lien direct vers le message - Vieux
Avatar de Tummy-Sky
Tummy-Sky [Dinde]
Roi
 
Avatar de Tummy-Sky
 
MDR
le jeu veut pas des anciens ppp

pareil pour moi ..
__________________
Tummy-Sky Zelote lvl 70
Lien direct vers le message - Vieux
Avatar de Keoden
Keoden [[AMY]]
Roi
 
Avatar de Keoden
 
Pareil je voulais m y remettre mais rien a faire ca veut pas
Lien direct vers le message - Vieux
olyvrin
Empereur
 
idem
J'ai le même problème.

D'après l'utilitaire ACprobe ça vient du blocage par un firewall du port réseau 9000 de mon PC.

J'ai un modem routeur ADSL Olitec SX500 qui doit être en cause, mais j'ignore comment le configurer pour pouvoir jouer à AC2, alors que ma config marche parfaitement avec Everquest ou SWG !

De plus, retrouver le bouton "s'inscrire" à la place de "lancer le jeu" dans le lanceur est vraiment navrant. J'espérais qu'en un an ils auraient fait un tout petit effort de traduction des messages et boutons du lanceur de jeu.

Dites moi, le bug des sablier dans l'inventaire existe toujours ? ou bien même ça il ne l'ont pas corrigé ?
Lien direct vers le message - Vieux
Avatar de Schivan
Schivan
Alpha & Oméga
 
Avatar de Schivan
 
Ce bug a définitivement disparus
Lien direct vers le message - Vieux
Denubis
Roi
 
Pareil ca veu pas marcher
Lien direct vers le message - Vieux
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Les actualités d'Asheron's Call 2 RSS
Les vidéos d'Asheron's Call 2 RSS
  • Aucune vidéo pour le moment...
Thème visuel : Fuseau horaire GMT +2. Il est actuellement 01h58.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite