JeuxOnLineForumsPlusConnectés : 517 (sites) | 870 (forums)Créer un compte
Forums divers
La Taverne
Répondre
Partager Outils Rechercher
Avatar de Brynnlow Crow
Brynnlow Crow
Alpha & Oméga
 
Avatar de Brynnlow Crow
 
Question

instalation graveur DVD (tous qui déconne)

j'ai un problème pour mettre un graveur dvd, quand je branche le graveur sur l'ordi et que j'essaie de l'allumer y'a plus rien qui vas, l'ordi ne veux plus rien détecter, ni disque dur, ni graveur dvd, pourtant la nape IDE est bien brancher et l'alim aussi ....


quelqu'un aurais des conseils ?
Lien direct vers le message - Vieux
Avatar de Kilrok
Kilrok
Alpha & Oméga
 
Avatar de Kilrok
 
le graveur est connecté avec un lecteur cd ou graveur ?

Si c'est le cas fodré essayer de le mettre avec une disque plutot
Lien direct vers le message - Vieux
Avatar de Brynnlow Crow
Brynnlow Crow
Alpha & Oméga
 
Avatar de Brynnlow Crow
 
que je le mette seule ou avec un autre lecteur cd sa fait pareil
Lien direct vers le message - Vieux
Avatar de St SebDead
St SebDead [FED]
Alpha & Oméga
 
Avatar de St SebDead
 
Je pense que tu as tes 2 "disques" en master ou en slave
Il faudrait que tu mettes le disque en master et le lecteur en slave.

Pour cela regarde les cavalier derriere afin de definir comment ils sont branchés, puis modifie pour que ça soit bien mis.
Lien direct vers le message - Vieux
kiralgrin
Empereur
 
verifie si ton graveur n'est pas en installation maitre .

si oui,passe la en esclave ,j'ai eu le meme probleme il y a peu .
Lien direct vers le message - Vieux
Avatar de Brynnlow Crow
Brynnlow Crow
Alpha & Oméga
 
Avatar de Brynnlow Crow
 
Citation:
Provient du message de St SebDead [IN]
Je pense que tu as tes 2 "disques" en master ou en slave
Il faudrait que tu mettes le disque en master et le lecteur en slave.

Pour cela regarde les cavalier derriere afin de definir comment ils sont branchés, puis modifie pour que ça soit bien mis.
déjà fait, j'ai mis le graveur dvd en master pour le brancher (seule) et sa déconne, quand je remet le graveur cd (seule) sa déconne aussi maintenant, il ne detect plus les disque dur
Lien direct vers le message - Vieux
Avatar de Brynnlow Crow
Brynnlow Crow
Alpha & Oméga
 
Avatar de Brynnlow Crow
 
personne a une idée ?

pour info, c'est une carte mère DFI NB72-SC/SR
avec un P4 1G5 avec 256 ddram
Lien direct vers le message - Vieux
Avatar de Kashrag
Kashrag
Alpha & Oméga
 
Avatar de Kashrag
 
J'ai rencontré le même genre de problèmes...
Sur une config différente de la tienne.
J'ai pas encore essayé de changer la nappe IDE mais c'est la dernière manip que je n'ai pas faite (non le problème n'est pas encore résolu).
Lien direct vers le message - Vieux
Avatar de Adau
JOL Adau
Alpha & Oméga
 
Avatar de Adau
 
'parait qu'il y a des positions sur la nappe IDE... le bout serait le Master, et le milieu le slave (ou peut-etre le contraire).

Mais sinon, faut pas chercher autre part: c'est un probleme de branchement, n'hesite pas à faire des tests dans tout les sens
Lien direct vers le message - Vieux
Avatar de Brynnlow Crow
Brynnlow Crow
Alpha & Oméga
 
Avatar de Brynnlow Crow
 
Citation:
Provient du message de Adau
'parait qu'il y a des positions sur la nappe IDE... le bout serait le Master, et le milieu le slave (ou peut-etre le contraire).

Mais sinon, faut pas chercher autre part: c'est un probleme de branchement, n'hesite pas à faire des tests dans tout les sens
sa vas j'ai réussi, la nape IDE était a l'envers et dans le noir on le voix pas

Citation:
J'ai rencontré le même genre de problèmes...
Sur une config différente de la tienne.
J'ai pas encore essayé de changer la nappe IDE mais c'est la dernière manip que je n'ai pas faite (non le problème n'est pas encore résolu).
vérifie si t'a pas fait la même chose que moi ... sur le bout de la nape IDE, t'a une bosse au milieu et faut qu'elle soie au dessus pour que sa aie ...
Lien direct vers le message - Vieux
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +2. Il est actuellement 01h46.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite