JeuxOnLineForumsPlusCréer un compte
La 4ème Prophétie
Forum Général
Les forums JOL > La 4ème Prophétie > T4C - Forum Général > Téléchargement des persos [à l'aide] RSS
   
Répondre
Partager Outils Rechercher
Avatar de Furiouss
Furiouss
Alpha & Oméga
 
Avatar de Furiouss
 
Question

Téléchargement des persos [à l'aide]

Salut

Voilà j'ai un petit problème, je sais pas d'où il vient, quand je lance t4c, premiere chose je bloque au download des perso donc je peux pas rentrer.
2eme chose, mon son de winamp se coupe 1/4 de sec au moment ou ça lance le jeu, alors qu'avant ça le faisait pas.

Je sais que le probleme de download des perso a déjà été posté mais du au trop grand nombre de personnes je peux pas rechercher donc si vous savez qqchose please help
Lien direct vers le message - Vieux
Avatar de Jaques Boheur
Jaques Boheur
Alpha & Oméga
 
Avatar de Jaques Boheur
 
SI tu fais echap et que tu rerentre ca reviens pas tes persos?
Lien direct vers le message - Vieux
Avatar de Furiouss
Furiouss
Alpha & Oméga
 
Avatar de Furiouss
 
Ben malheureusement non.
Des fois ça passe (rarement) et si je laisse attendre : connexion lost.
Lien direct vers le message - Vieux
Avatar de Mab
Mab
Alpha & Oméga
 
Avatar de Mab
 
J'ai eu ça aussi.
Fais un petit Reboot de ton ordi et retente pour voir.
Lien direct vers le message - Vieux
Avatar de Quidoxz
Quidoxz
Roi
 
Avatar de Quidoxz
 
J'ai un pote qui a aussi ça et il a du reboot son pc plusieurs fois avant de pouvoir rejouer ...

[Signature trop grande]
Lien direct vers le message - Vieux
Avatar de Furiouss
Furiouss
Alpha & Oméga
 
Avatar de Furiouss
 
Après reboot, ça mets du temps à venir mais ça passe.
Lien direct vers le message - Vieux
Avatar de Bonald
Bonald
Alpha & Oméga
 
Avatar de Bonald
 
Lol ca me rappelle quelque chose cà
J'ai eu ce truc pendant 2 mois à peu pres et je ne me souviens pas avoir trouvé de solution. Si, j'ai changé d'ordi...
La seule chose à faire est de retenter plusieurs fois.
Au bout d'un moment ca passe.

Bon courage en tout cas
Lien direct vers le message - Vieux
Avatar de Loup Artic
Loup Artic
Roi
 
Avatar de Loup Artic
 
Ca me faisait pareil sur mon vieux 800.

Depuis, j'ai changé tout mon matos et j'ai donc reformaté puis reinstall T4C et ca remarche toujours du premier coup.

(Non non, ca vient pas de mon 2.8 )
__________________
Free-H.org - Web - VPS
Lien direct vers le message - Vieux
Avatar de Furiouss
Furiouss
Alpha & Oméga
 
Avatar de Furiouss
 
Unhappy
Ben je sais pas, le problème c'est que j'ai rien changé dans mon matos quoi
Ni en logiciel tache de fond, ni en drivers, rien
Enfin bon je dois réactualiser 4 fois et ça mets du temps à venir mais ça vient
Enfin c'est chiant quoi
Lien direct vers le message - Vieux
Avatar de Ashraam Darken
Ashraam Darken
Alpha & Oméga
 
Avatar de Ashraam Darken
 
Quelqu'un avait lancé une théorie comme quoi tu avais plus de chance de rater ton dl des persos si ton inventaire était trop pleins.
Peut-être ça vient de la....
__________________

Membre de la guilde Empire - Illidan
Lien direct vers le message - Vieux
Avatar de Horty
Horty
Alpha & Oméga
 
Avatar de Horty
 
ca arrive souvent le dl des persos si il n'y a aucun persos sur le compte....

sinon, réinstalle le jeu et normalement tout ira bien.

Sinon pour winamp, moi aussi ca m'arrive maintenant ais je pense que c'est du a la version de winamp et non a T4C (ou autres logiciels) winamp demande plus de ressources actuellement.
Et si, comme moi, tu écoutes des radios sur le net alors c'est encore plus normal la coupure.
Lien direct vers le message - Vieux
Avatar de Bestouille
Bestouille
Alpha & Oméga
 
Avatar de Bestouille
 
J avais le meme pb avant, Et je peut te donner la solution :
Soit :
- Tu as un processeur trop vieux ... ou alors ta connection a des problemes reseaux (le cable déconne souvent)
- Tu a trop de tache qui tourne derriere (regarde en bas a droite prés de l heure si tu a bcp d icone et ferme ceux qui te servent a rien, ça bouffe en ressource).
Lien direct vers le message - Vieux
Avatar de Furiouss
Furiouss
Alpha & Oméga
 
Avatar de Furiouss
 
Lightbulb
Alors j'ai un pc portable avec un athlon 2000+ tout neuf (enfin 3 mois) ou t4c a marché jusque maintenant sans pb. (j'ai le pb seulement depuis que j'ai posté et ya eu rien de changé )

Ensuite j'ai rien qui tourne en tache de fond à par gestion de batterie (obligatoire) et parfois msn. mais rien de plus.
Je déteste tout ce qui est antivirus ou autre system doctor ... donc j'ai rien de ce genre
Lien direct vers le message - Vieux
Avatar de Muska
Muska
Alpha & Oméga
 
Avatar de Muska
 
Essaie Alt-Tab, on ne sait jamais.

Pour Winamp, ferme-le et allume ta chaîne.
Lien direct vers le message - Vieux
severus
Roi / Reine
 
Moi j'ai eu se problème 2 fois (chaque fois au moins 2 mois ). La première fois pour que ça fonctionne j'ai utiliser le bon vieu format c: et la deuxième fois j'ai changer de PC. Après ça plus de problèmes et ça marche depuis.

Bonne chance
Lien direct vers le message - Vieux
Répondre
Les forums JOL > La 4ème Prophétie > T4C - Forum Général > Téléchargement des persos [à l'aide]
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de La Quatrième Prophétie RSS
  • Aucune vidéo pour le moment...
Les critiques de La Quatrième Prophétie RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 05h10.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite