JeuxOnLineForumsPlusConnectés : 807 (sites) | 1515 (forums)Créer un compte
World War 2 Online
No Man's Land
Les forums JOL > World War 2 Online > WWIIOL - No Man's Land > WWiionline et le bug du Pentium4 RSS
   
Répondre
Partager Outils Rechercher
Avatar de kreatchek
kreatchek
Alpha & Oméga
 
Avatar de kreatchek
 
OK tu me rassure car j avais pas eu le pb alors je me poser des questions!!!!!!!!
Lien direct vers le message - Vieux
< Arka >
Empereur
 
Chez moi ca ne resout rien :/ ca rame mais en plus ca plante.
Lien direct vers le message - Vieux
Avatar de Carbo
Carbo
Roi
 
Avatar de Carbo
 
Cela rame et plante ??

Chez moi WMP utilise 0% de proc et 3mo de memoire vive.

Penses a virer les options de WMP (connexion au web, skin, chaines, effets visuels...)

Pour le fichier audio, j utilise une chanson de 1 minute en mode repeat, son au minimuml

Wave PCM, 16bits, 44khz, stereo.

Depuis que j utilise ceci, je ne suis jamais descendu a moins de 20fps plus d une seconde ou deux.
Lien direct vers le message - Vieux
Avatar de Caps
Caps
Roi
 
Avatar de Caps
 
Merci du ocnseil, je vais tester dès lundi car j'ai aussi de gros stress avec mon 3.0 ghz ..

Pitite question ... Obligé que ce soit winamp pour lire ?
Lien direct vers le message - Vieux
Avatar de Fred0
Fred0
Roi
 
Avatar de Fred0
 
WMP = Windows Media Player
Lien direct vers le message - Vieux
Répondre
Les forums JOL > World War 2 Online > WWIIOL - No Man's Land > WWiionline et le bug du Pentium4
   

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 21h26.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite