JeuxOnLineForumsPlusConnectés : 737 (sites) | 1244 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Avatar de Subaz
Subaz
Alpha & Oméga
 
Avatar de Subaz
 

A bout de Souffle....[PROCEDURE]

Bonjour a Tous,

Ayant eu Plusieurs Probleme depuis 1 semaines de LD Consecutive en l'espace de 10 minutes de jeux, Jusqu'a ce Jour, (Hors je n'est rien changé du tout, que se sois Materiel ou Logistique) j'ai visité la section "Technique" et suivi les Procédures adéquate.....



Config=
carte mère=Abit KX7333R
Processeur=AMD Atlhon XP2000+
Carte graphique=Geforce 4TI 4200 64 DDR
RAM=785DDR (512+256)
Service d'exploitation=Win2000Pro
Tour de Server=Bonne Ventilation
Alimentation=380W



1-

Procédure=
Installation des derniers drivers
Installation du dernier chipset VIA
Installation du patch registre/AMD (déjà mis ultérieurement)
Mise a jour
DirectX.9


Résultat=
LD en chain (Retour sous Windows)
Ecran Bleu sous Windows2000/Reboot
Freez/Reboot
Résumé= AUCUN CHANGEMENT



2-

2ème Procédure=
Formatage du disk complet
Réinstallation Win2000Pro
Installation des drivers
directx8.1
dernier chipset Via
Patch Registre/AMD


Résultat=
LD en chain (Retour sous Windows)
Ecran Bleu sous Windows2000/Reboot
Freez/Reboot
Résumé= AUCUN CHANGEMENT



TEMPERATURE
système=40°C
CPU=53.50°C


cela m'a l'air tout a fait Correcte...
j'ai eu ce Probleme sur WARCRAFT3 Un Moment.
Sinon le système en lui même Marche correctement, Excepté sur DAOC

Je suis a 5bb du LV50 (Assassin 49.5)
C'est pour cela que je me suis plutôt Motivé a faire les recherches et a procédé selon les sources fournis,
En remerciant les personnes de ce forum, Pour leur Conseille.



A plus tard Et Merci de Vos réponses.
Lien direct vers le message - Vieux
Avatar de Hisildur/Heisonfire
Hisildur/Heisonfire [0§L]
Roi
 
Avatar de Hisildur/Heisonfire
 
un petit up pour cette âme charitable, le coup des 5 bulles ça m'a rendu triste pour toi
Lien direct vers le message - Vieux
Avatar de Subaz
Subaz
Alpha & Oméga
 
Avatar de Subaz
 
Citation:
Provient du message de Hisildur DeRohan
un petit up pour cette âme charitable, le coup des 5 bulles ça m'a rendu triste pour toi

Merci a Toi
Lien direct vers le message - Vieux
Avatar de sentensa
sentensa
Dauphin
 
Avatar de sentensa
 
T'as peut être un disque dur qui rend l'âme, ou Win 2000 est en cause. Tu peux pas tester avec un autre OS?
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Patch USB et AGP tu as essayé?
Lien direct vers le message - Vieux
Avatar de Subaz
Subaz
Alpha & Oméga
 
Avatar de Subaz
 
Citation:
Provient du message de Elfette
Patch USB et AGP tu as essayé?

Oui j'ai testé et résultat toujours Nul


par contre j'ai Re-formatez une 3emes fois ce soir, et je n'est pas ld en jouant 5h00 Bizard o_O
Mais je ne me réjouis pas trop vite, car je n'en connais pas la cause.....


Merci Pour vos Réponses

"j'ai joué 5H00 sans aucune LD et deco de ma part ^^)

Installation=

je n'ai pas installez le patch AMD/registre.

je n'ai pas non plus installez le patch USB.

je n'ai pas installez mon 2emes disk dur.

je n'ai pas installez le dernier patch VIA (je suis en 4.138 aullieu du 4.146)

Je n'ai pas installez la mise a jour de Windows Update au niveau de la sécurité internet.

je n'ai pas installez directX9, Mais je LD aussi en directX8.1

je n'ai pas désactivé le service d'affichage des messages.

La raison de mes LD se trouvent parmi 1 ou plusieurs de ces Détails,
sinon c'est "made in GOA" ce ke je doute fort, au niveau de la température cela a toujours été raisonnable.


En espérant que cela va durée

Je vous remercies Tous et Toutes

PS
Je vais amené mon 2emes disk dur chez un amis pour qu'il Scan si il n'a pas de virus, car il est un peu comme qui dirais, le Boyfriend de Kazaa
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
C'est "je suis" ou "je n'ai" mais sûrement pas "je n'est".
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Ca me rappel le problème de Manasong, tu avais laissé branché le modem adsl? Car il faut le brancher seulement quand l'installateur te le dis.
Sinon quand tout marche bien, pourquoi patcher? Les patch sont fait pour résoudre des bugs, si déjà tout marche niquel pourquoi vouloir patcher?
C'est risquer m'enfin... contente en tout cas que ce soit finit tes LD
Lien direct vers le message - Vieux
Avatar de Subaz
Subaz
Alpha & Oméga
 
Avatar de Subaz
 
Citation:
Provient du message de Elric
C'est "je suis" ou "je n'ai" mais sûrement pas "je n'est".

Euh Ok





Citation:
Provient du message de Elfette
Ca me rappel le problème de Manasong, tu avais laissé branché le modem adsl? Car il faut le brancher seulement quand l'installateur te le dis.
Sinon quand tout marche bien, pourquoi patcher? Les patch sont fait pour résoudre des bugs, si déjà tout marche niquel pourquoi vouloir patcher?
C'est risquer m'enfin... contente en tout cas que ce soit finit tes LD



Non j'ai toujours procédé a ne pas laissez le modem Branché.


Je te remercies Beaucoup Elfette
__________________
"Les lions ne pactisent pas avec les hommes."
Lien direct vers le message - Vieux
Comawhite
Bagnard
 
Ca va peut-être en faire rire quelques uns....
Moi j'avais les mêmes problèmes (tu te souviens Elric ? )
J'avais rien changé, j'ai même racheté des ventillo etc.. aucun changement..
Je décide d'emmener le PC à un magasin à côté de chez moi pour qu'ils essayent de trouver le problème, comme j'ai un deuxième PC je décide de jouer avec donc je prends le clavier et la souris de mon PC qui est partit en réparation (oui le clavier de mon deuxième PC est pourrit), je joue et au bout de 3 - 4 mn, freeze, plantages etc.. alors là je commence à me dire qu'il y a un problème, je change de clavier je remet l'ancien, tout est nickel tout marche, donc je vais récupérer mon PC au magasin (ils avaient encore rien fait) j'achète un clavier en passant, je branche le tout chez moi et hop ça marche comme jamais, parfait, aucun freeze, pas de plantages rien !

Etrange non ?

PS : Il paraît que ça viendrais des miettes qui étaient dans le clavier qui faisaient des petit "court circuit".

Comawhite.
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Si tu as comme moi un chat qui fait la sieste sur ton clavier (), il faut t'attendre à certains désagréments.
Cela dit en passant, le nettoyage du clavier à grande eau n'est pas conseillé, j'ai détruit un clavier presque neuf (trois ou quatres ans maxi ) comme ça.


D'ailleurs, oui, je me souviens, je n'oublie jamais une jolie femme.
Lien direct vers le message - Vieux
Avatar de sentensa
sentensa
Dauphin
 
Avatar de sentensa
 
[QUOTE]Provient du message de Elric
[i]Si tu as comme moi un chat qui fait la sieste sur ton clavier (), il faut t'attendre à certains désagréments.




+1

Sont chiants ces chats quand même!!!
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > A bout de Souffle......
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 14h45.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite