JeuxOnLineForumsPlusConnectés : 356 (sites) | 674 (forums)Créer un compte
Dark Age of Camelot
Général
Les forums JOL > Dark Age of Camelot > DAoC - Général > 2 comptes sur le meme PC RSS
   
Répondre
Partager Outils Rechercher
Avatar de Braddock
Braddock
Alpha & Oméga
 
Avatar de Braddock
 
moi 2 compte , 1 SI

je lance toujour le SI avant , sinon marche pas...

par contre , je confirme que le moteur 3D de SI est mieu , car quand j'ai les 2 en meme temps , le DAoC normal rame assé...

Lien direct vers le message - Vieux
Avatar de Eray
Eray [Four]
Bagnard
 
Avatar de Eray
 
Citation:
Provient du message de Putri-nation
beh ca c'est con pour toi, ouin ouin tu pourra pas essayer ton buffbot ce soir
chu trop triste :\
on s'demande qui ouin ouin

pq tant de haine ?
Lien direct vers le message - Vieux
Avatar de Me|
Me|
Roi
 
Avatar de Me|
 
2 comptes lancés indépendemment en 1024/768 fenetré.
Avant 512 de ddr sa passait maintenant j'ai 1024 sa marche impec, sauf que sa destick.
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de zaz
moi 2 compte , 1 SI

je lance toujour le SI avant , sinon marche pas...

par contre , je confirme que le moteur 3D de SI est mieu , car quand j'ai les 2 en meme temps , le DAoC normal rame assé...

Tiens comment tu fais pour switcher entre les deux vu que DAoC ne prend pas les Alt Tab ?
Lien direct vers le message - Vieux
Avatar de BaRt ¤ Ys
BaRt ¤ Ys
Bagnard
 
Avatar de BaRt ¤ Ys
 
Citation:
Provient du message de Elhan
Tiens comment tu fais pour switcher entre les deux vu que DAoC ne prend pas les Alt Tab ?
il fé comme moi daoc normale en fenestré et en 800*600 tout comme le si je penses ce qui empêche de trop ramer
Lien direct vers le message - Vieux
Avatar de Junrhod LockWood
Junrhod LockWood [BK]
Alpha & Oméga
 
Avatar de Junrhod LockWood
 
heu
Citation:
Provient du message de rhelaa
bizare
g une config pa mal et il m ai impossible de lancé une apres ke l autre soit deja en place
il faut imperativement installer 2 fois le jeu et lancer les deux sessions d'un camelot.exe different



P.S.

pour info alt+tab ca marche tressssssssss bien.
__________________
Junrhod Lockwood -- Palouf au placard
Thalyn -- Naingénieur raleur
Lien direct vers le message - Vieux
Avatar de KooperTrooper
KooperTrooper
Alpha & Oméga
 
Avatar de KooperTrooper
 
Citation:
Provient du message de bartouze
j'i arive tres bien sans les 512 de ram mais bon 800*600 en mob fenetré et ca ld pas mal
lol explique comment car jy arrive pas moi
Lien direct vers le message - Vieux
Avatar de Uranos . Frozen
Uranos . Frozen
Dauphin / Dauphine
 
Avatar de Uranos . Frozen
 
Citation:
Provient du message de Putri-nation
ca roxx tout quand meme double accompte, ralala
go spy vite fait voir si y a du monde dedans
Huhu :x
__________________
Uranos Frozen Thaumaturge Spe Glace
Symposium
Lien direct vers le message - Vieux
Avatar de Odissine
Odissine
Alpha & Oméga
 
Avatar de Odissine
 
Bon pour résumer (j'ai lu que les 5 première réponses ...)

Moi j'ai 1Go de Ram, P IV 2,4Ghz et un DD de bonne facture .. mes deux compte marchent correctement...

Bien sûr cela va de soir il faut 2 Compte et non pas un compte et log deux perso différent ca marcheras pas ...

Ensuite meme avec un PC surpuissant ca peux déconner, je m'explique ... j'ai eu au debut ce soucis de reboot PC parfois ct gavant ... et j'ai mis a jour TOUS mes driver (Bios, Video, Son etc) et tout est rentré dans l'ordre ...

Donc il te faut au moins 512 de Ram, un proc avec une frequ > 1,4Ghz et un DD en bon état (pour éviter les seek time trop lent parfois)

Stou
__________________

Cliquez sur la sign pour voir mon UI Perso
Lien direct vers le message - Vieux
Avatar de numero6
numero6
Alpha & Oméga
 
Avatar de numero6
 
Citation:
Provient du message de Cypheer Darkness
J'ai windows XP home, P4 2.53 ghz, 512 DDR, gf4 ti4200 et pourtant quand je lance les 2 sessions ca rame tellement que je ne peux pas switch entre les 2 comptes a tel point que ca me marque : votre client a cessé de repondre, vous avez été deco ect...


Comment que je peux faire pour que ca marche svp?
J'ai sensiblement la même configuration que toi (sauf système d'exploitation), et ça fonctionne parfaitement. Tu n'as pas des tâches (MSN, Programmes d'échanges de fichiers etc...)qui tournent en arrière plan?

Aparté: ce fil aurait peut être plus sa place sur le forum technique...
Lien direct vers le message - Vieux
Avatar de Odissine
Odissine
Alpha & Oméga
 
Avatar de Odissine
 
Citation:
Provient du message de numero6
J'ai sensiblement la même configuration que toi (sauf système d'exploitation), et ça fonctionne parfaitement. Tu n'as pas des tâches (MSN, Programmes d'échanges de fichiers etc...)qui tournent en arrière plan?

Aparté: ce fil aurait peut être plus sa place sur le forum technique...
Heu bah moi je suis sur JOL, Msn et Photoshop en mêmê temps et ma main session ne lague pas (bien sur par contre celle en dessous lague)... mais je pense que les drivers Video et Bios y sont pour TRES beaucoup (faute de français volontaire)
__________________

Cliquez sur la sign pour voir mon UI Perso
Lien direct vers le message - Vieux
Avatar de BaRt ¤ Ys
BaRt ¤ Ys
Bagnard
 
Avatar de BaRt ¤ Ys
 
Citation:
Provient du message de Babuf
lol explique comment car jy arrive pas moi
je peut ca utilise une variante de programme interdit tant utiliser avent l apparition de si et alt tab mais dont on ne peut citer le nom sans etre editer
Lien direct vers le message - Vieux
Avatar de numero6
numero6
Alpha & Oméga
 
Avatar de numero6
 
Citation:
Provient du message de Joetanto
Heu bah moi je suis sur JOL, Msn et Photoshop en mêmê temps et ma main session ne lague pas (bien sur par contre celle en dessous lague)... mais je pense que les drivers Video et Bios y sont pour TRES beaucoup (faute de français volontaire)
Je suis d'accord, j'envisageais juste une (parmi, n'en doutons point une multitude d'autres) hypothèse...
Lien direct vers le message - Vieux
Avatar de Suho
Suho [banni]
Alpha & Oméga
 
Avatar de Suho
 
Moi, tout marche... Je lance une première session, je me connecte, ensuite alt-tab, je relance une deuxième session, je me reconnecte, ça marche sans prob... C'est sous SI uniquement bien sûr.
(et non, ce n'est pas un buffbot, c'est le compte d'un ami, j'ai fait ça une seule fois )
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Re: heu
Citation:
Provient du message de Junrhod LockWood
il faut imperativement installer 2 fois le jeu et lancer les deux sessions d'un camelot.exe different



P.S.

pour info alt+tab ca marche tressssssssss bien.
Non non pas impérativement regardes certains sur ce fil, dont moi d'ailleurs lançons le jeu à partir d'un seul emplacement .
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Général > 2 comptes sur le meme PC
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 03h23.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite