JeuxOnLineForumsPlusConnectés : 775 (sites) | 1342 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > installation msn 6 : probleme RSS
   
Répondre
Partager Outils Rechercher
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 

installation msn 6 : probleme

voila j'ai ce petit probleme :

http://******************/serafel/probleme.jpg

quelqu'un a une idee de comment resoudre ca ?
Lien direct vers le message - Vieux
Avatar de Brianos Jr.
Brianos Jr.
Roi
 
Avatar de Brianos Jr.
 
Tu doit passer par un proxy? configure le bien.
Sinon, ben tu as du cocher l'incone du proxy et ca te bloque la connection enfin je sais pas torp car on ne sait pas quand est-ce que se passe cette erreur...

ou alors tu n'est pas l'admin de ton pc...
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
l'erreur se produit a l'installation, donc c'est pas un pb de proxy, par contre l'admin je vais regarder
Lien direct vers le message - Vieux
Avatar de Thalie
Thalie
Alpha & Oméga
 
Avatar de Thalie
 
Je pense pareil, tu ne dois pas avoir accès à l'intégralité du système. Connecte toi avec le compte administrateur. Autrement jette un oeil sur les éventuelles options désactivées dans l'administration des services du système d'exploitation.
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
Citation:
Provient du message de Norah
Je pense pareil, tu ne dois pas avoir accès à l'intégralité du système. Connecte toi avec le compte administrateur. Autrement jette un oeil sur les éventuelles options désactivées dans l'administration des services du système d'exploitation.
et ou c'est qu'on voit les trucs d'administration du systeme sous win xp ? j'ai regarde dans administration systeme pas trouvé
Lien direct vers le message - Vieux
Avatar de Thalie
Thalie
Alpha & Oméga
 
Avatar de Thalie
 
Panneau de configuration > Outils d'administration. Sinon essaye de voir si le problème n'est pas dans la FAQ géante de Microsoft.
Lien direct vers le message - Vieux
Avatar de Oukisontlesnelfes
Oukisontlesnelfes
Alpha & Oméga
 
Avatar de Oukisontlesnelfes
 
Citation:
Provient du message de Norah
Panneau de configuration > Outils d'administration. Sinon essaye de voir si le problème n'est pas dans la FAQ géante de Microsoft.
Qui est d'ailleurs la FAQ la plus insuportable au monde..

Enfin, je peux aussi te proposer de rester sur la version antérieur, qui est en somme toute très peu différente de la nouvelle
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
Citation:
Provient du message de Norah
Panneau de configuration > Outils d'administration. Sinon essaye de voir si le problème n'est pas dans la FAQ géante de Microsoft.
deja fait
Lien direct vers le message - Vieux
Avatar de Camelias
Camelias
Alpha & Oméga
 
Avatar de Camelias
 
Pas de solutions alors ?
Lien direct vers le message - Vieux
Avatar de Volgaran
Volgaran
Alpha & Oméga
 
Avatar de Volgaran
 
Si tu es sous XP, ça peut venir des configurations de Ruindaub.
Va dans le menu démarrer, puis exécuter et tape msconfig. Rends toi dans l'avant-dernier onglet et regarde les options qui sont décochés, cela peut venir de là.
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
Merci laya, je testerais ça ce soir ... est ce que ça peut venir du fait que mon Win xp est juste un upgrade d'un Win ME et que donc mon compte actuel (avec les droits admin tout de même) n'est qu'un upgrade du compte Win ME ?
Lien direct vers le message - Vieux
Avatar de Volgaran
Volgaran
Alpha & Oméga
 
Avatar de Volgaran
 
Tant que possible, il vaut mieux installer proprement un programme plutôt que faire des upgrades. Quand tu vois en plus que c'est l'OS, réputé pour sa grande stabilité et sa grande efficacité, c'est fortement déconseillé de faire une simple mise à jour...

Ca peut venir de là, rien ne m'étonne en fait avec Ruinedaub, mais je penche plutôt pour un tour sur msconfig pour regarder ce qui a pu être décoché.
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
Citation:
Provient du message de Laya de Malkesh
Si tu es sous XP, ça peut venir des configurations de Ruindaub.
Va dans le menu démarrer, puis exécuter et tape msconfig. Rends toi dans l'avant-dernier onglet et regarde les options qui sont décochés, cela peut venir de là.
si tous les menus sont cochés c'est grave docteur ?

edit : probleme resolu, il faut changer une cle dans la base de registre
Lien direct vers le message - Vieux
Avatar de Thalie
Thalie
Alpha & Oméga
 
Avatar de Thalie
 
Citation:
Provient du message de Serafel
si tous les menus sont cochés c'est grave docteur ?

edit : probleme resolu, il faut changer une cle dans la base de registre
Quelle idée d'être passé de WinME à WinXP en gardant l'ancienne base aussi.
Lien direct vers le message - Vieux
Avatar de Crabier
Crabier
Alpha & Oméga
 
Avatar de Crabier
 
Fais comme moi et attend la version complète, 5.0 marche trop top.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > installation msn 6 : probleme
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 13h09.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite