JeuxOnLineForumsPlusConnectés : 261 (sites) | 505 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > probleme avec (entre autre) les cavaliers de ma CM RSS
   
Répondre
Partager Outils Rechercher
Avatar de jolan
jolan
Alpha & Oméga
 
Avatar de jolan
 
Question

probleme avec (entre autre) les cavaliers de ma CM

voila. mon ordi se met en veille des que je l allume. pas d acces au dos ni au bios. j ai verifié tts les connexions , l alimentation marche bien car le lecteur de cd et le disque dur tournent. mon ordi est un compaq et la doc fourni est nul (rien sur la carte mere). je sais pas si je dois toucher aux cavaliers (il reste plus que ca a faire)mais j ai aucune doc sur ma cm. pouvez me donner des adresses qui pourraient me renseigner ? merci . mon ordi est vieux (3 ans) j ai cherché sur google , j ai pas trouvé et le site de compaq est pourri et m apprend rien. merci encore.
Lien direct vers le message - Vieux
Avatar de Aratorn
Aratorn [Focus]
Alpha & Oméga
 
Avatar de Aratorn
 
Ben, tu peux déjà tenter de resetter le bios.
Pour celà, tu cherches la pile ( pile type bouton ), tu l'enlèves, et tu as souvent un jumper juste à côté.
Tu l'enlèves, tu changes sa connection ( si il était sur les pins 1 et 2, place le sur les 2 et 3 ), et tu tentes de rebooter.

Sinon, la carte mère peut tout simplement être morte aussi, ça arrive.
Lien direct vers le message - Vieux
Avatar de jolan
jolan
Alpha & Oméga
 
Avatar de jolan
 
je pense pas que la carte mere est morte . j ai rebooter , ca marche tjrs pas.les indications pour les jumpers pour l alimentation et le bios sont marqués sur la carte mere(donc c est bon) mais il me manque les infos pour le jumper 4 .
Lien direct vers le message - Vieux
Avatar de Warax
Warax
Roi
 
Avatar de Warax
 
En ôtant la pile quelques minutes et en la remettant ça marche aussi je pense.
Lien direct vers le message - Vieux
Avatar de Marine
Marine [-I-]
Alpha & Oméga
 
Avatar de Marine
 
Tu devrais porter tout ça chez un professionnel.
Lien direct vers le message - Vieux
Avatar de Apoc
Apoc
Alpha & Oméga
 
Avatar de Apoc
 
Ca peut etre ton processeur qui a grillé. Ca peut etre une de tes barrettes de ram qui foire.
Lien direct vers le message - Vieux
Avatar de jolan
jolan
Alpha & Oméga
 
Avatar de jolan
 
ce serait pas rentable d apporter l ordi chez un professionel.
je pense pas que le processeur a grillé , je l ai pas overclocké. la manip sur la pile change rien. vous savez pas ou je peux trouver des plans de carte mere?
Lien direct vers le message - Vieux
Avatar de Ambla
Ambla [FED]
Alpha & Oméga
 
Avatar de Ambla
 
C'est quoi ta CM ?
Lien direct vers le message - Vieux
Avatar de Dab
Dab
Alpha & Oméga
 
Avatar de Dab
 
Pose ta question sur un autre forum, tu auras sûrement plus de chances de trouver une réponse :

le forum hardware.fr par exemple
Lien direct vers le message - Vieux
Avatar de jolan
jolan
Alpha & Oméga
 
Avatar de jolan
 
merci pour le renseignement dab.
Lien direct vers le message - Vieux
Avatar de Romuald
Romuald
Alpha & Oméga
 
Avatar de Romuald
 
Et niveau des bip BIOS, il y en a? rien? ça chante bien?
Tu peux dire ton matériel aussi si tu veux que l'ont t'aide..
Lien direct vers le message - Vieux
Compte #24229
Invité
 
Ah les pc Compaq tout assemblés

Si tu veux je demande a un pote a moi assembleur : il travaille avec compaq et vends des pc compaq
Lien direct vers le message - Vieux
Avatar de Sgt Roger/Clemy
Sgt Roger/Clemy
Alpha & Oméga
 
Avatar de Sgt Roger/Clemy
 
Citation:
Provient du message de Dab
Pose ta question sur un autre forum, tu auras sûrement plus de chances de trouver une réponse :

le forum hardware.fr par exemple
je te suggère d'aller plutot ici

http://forum.presence-pc.com/?config=overclex.inc

chez HW.fr ils sont.. la plus part du temps con, réponde a coter et t'envoie chier (dsl mais bon.. c comme ca) c sur tu auras sûrement ta réponse.. mais bon..

par contre le lien que je t donner, tu as qlq personnes hautement qualifier qui pouront t'aider et répondre ds la minute meme , si il sont connect mais regarde bien avant si il n'y a deja pas eu le meme sujet
Lien direct vers le message - Vieux
Avatar de jolan
jolan
Alpha & Oméga
 
Avatar de jolan
 
mon ordi: bios award .450mhz .windows2000. 256 de ram . 8GO (dd)

il y a quatre led qui s allument sur la cm quand je demarre l ordi. la premiere s allume puis devient rouge. la deuxieme reste verte et les 2 autres restent rouges. j ai cherché sur le net la signification des bips. et mon ordi fait un bip puis silence puis un bip puis silence, etc...
Lien direct vers le message - Vieux
Avatar de Doudou
JOL Doudou
 
Avatar de Doudou
 
Tu as changé un truc sur ton ordi pour que ça fasse ça d'un coup, ou c'est un ordi que tu viens d'assembler pour la premiere fois ?
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > probleme avec (entre autre) les cavaliers de ma CM
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 04h06.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite