JeuxOnLineForumsPlusConnectés : 889 (sites) | 1450 (forums)Créer un compte
Forums divers
Le Bar de la Taverne
Les forums JOL > Forums divers > Le Bar de la Taverne > Heu j'ai des "trous" dans ma connection ADSL RSS
   
Répondre
Partager Outils Rechercher
Avatar de Kawoosh
Kawoosh
Alpha & Oméga
 
Avatar de Kawoosh
 
"J'ai des probleemeuh dans ma connexion,
Pourquoi ca fonctionne pas !"
Lien direct vers le message - Vieux
Avatar de Anyanka
Anyanka
 
Avatar de Anyanka
 
Citation:
Provient du message de Brianos-ex Demiosien
Ben moi, depuis quelques mois, j'ai des "freeze" de 30 secondes à 1 mn: les pages web ne s'affichent pas. En revanche, dans le même temps, je peux continuer à converser sur ICQ...
Exactement pareil Ca le fait toutes les 5-10 minutes
J'ai Wanadoo Cable
C'est plutôt.... relou...

(taverne ?)
Lien direct vers le message - Vieux
Avatar de Hagalaz
Hagalaz
Alpha & Oméga
 
Avatar de Hagalaz
 
Wanadoo a dû se faire hacker, ou alors il mette à jour leur système. En tout cas ils ne vous préviennent pas et ça c'est honteux ! Les gars il est temps de passerà Nerim, free ou tiscali
Lien direct vers le message - Vieux
Avatar de Ekö
Ekö
Alpha & Oméga
 
Avatar de Ekö
 
Moi ça marche bien en tous cas sur wanadoo jamais eu ce type de problème.
Lien direct vers le message - Vieux
Melly Exn / Kaom
Impératrice
 
j'ai eu le même probleme pendant longtemps, apres 20 ou 30 appels ils ont enfin envoyé un technicien. Pour les modems cable ( le gris) la réponse est simple c'est le transfo qui a un défaut de fabrication, resultat le modem surchauffe et les coupures sont fréquentes. Le technicien qui est venu chez moi avait 5 transfo sur lui vu la fréquence du problème, il m'a expliqué que ça touche en général les gens qui ont leur modem depuis plus de 2 ans ( 3 ans pour moi). Soulevez votre transfo et regardez si sur la plaque de description vous n'avez pas une belle tache de brulure ça expliquerait votre problème.
Depuis le changement de matériel je n'ai plus eu une seule coupure à part les grosses coupures de 1h dont la cause est plutôt un problème de plaque et là faut prendre son mal en patience ...
Lien direct vers le message - Vieux
FraT ehK
Bagnard
 
Je suis le seul chez qui tout marche bien ?
Lien direct vers le message - Vieux
Avatar de Caelia
Caelia [Vin]
Reine
 
Avatar de Caelia
 
Euh ... j'ai déjà eu 3 problème avec ma connexion ADSL :
1) J'avais un modem SpeedTouch USB et une carte mère Abit KT7 (avec chipset Via, donc). Mauvais couple, le modem fonctionnais 10 minutes puis il s'éteignait : reboot forcé. Solution, dans le cas d'une carte mére avec chipset Via : installer le filtre USB et le drivers Hyperion. Puis, dans le cas de l'Abit KT7 seulement (enfin, a ma connaissance, c'est la seul qui réagit ainsi) : aller mettre l'option Advance Chipset Performance sur Enabled dans le Bios. Aprés, plus rien a signaler.
2) Même modem, j'avais des coupures intempestives et de gros problème de connexion dés que d'autres personnes se connectaient dans les environ. Solution : mettre a jour les drivers modem.
3) Probléme d'instabilité de la connexion lors d'un appel entrant. Solution : avait oublier de mettre un filtre ADSL sur la nouvelle prise téléphonique du bureau.

Voilà. Si ton problèmes n'est pas un des trois sus-cité, je ne peux pas t'aider.
Lien direct vers le message - Vieux
Avatar de Da Binian
Da Binian
Alpha & Oméga
 
Avatar de Da Binian
 
J'ai eu le même problème à un moment avec Wanadoo ADSL.
J'ai toujours la même connexion mais en ce moment j'ai plus aucun bug... J'ai l'impression que c'est plus une question de temps, alors soit patient
Lien direct vers le message - Vieux
Avatar de Ange Musicien
Ange Musicien [TMNT]
Alpha & Oméga
 
Avatar de Ange Musicien
 
Moi aussi. Sauf que moi c'est pire : je ne peux quasiment faire aucun jeu online, j'ai des problèmes de download énormes (généralement je n'y arrive pas). Sur certains jeux (Empire Earth) je ne peux que me connecter à une partie, sur d'autres (NWN) je ne peux que hoster... Ca me pourrit la vie et je ne sais pas l'origine du problème.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > Le Bar de la Taverne > Heu j'ai des "trous" dans ma connection ADSL
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 19h18.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite