JeuxOnLineForumsPlusConnectés : 572 (sites) | 1169 (forums)Créer un compte
Forums divers
Le Bar de la Taverne
Les forums JOL > Forums divers > Le Bar de la Taverne > Heu j'ai des "trous" dans ma connection ADSL RSS
   
Répondre
Partager Outils Rechercher
Avatar de Troll qui pue
Troll qui pue
Alpha & Oméga
 
Avatar de Troll qui pue
 
Thumbs down

Heu j'ai des "trous" dans ma connection ADSL

Bonsoir a tous


Je m'explique, depuis 2 heures maintenant ma connection ADSL avec wanadoo a quelques légers "problèmes"

Pendant 5 minutes tout va bien et puis pendant 1 minute impossible de recevoir/envoyer aucune donnée, comme si j'étais déconnecté, impossible de me logger sur daoc puisque qu'on se fait déconnecter au bout de 30 secondes sans recevoir de données


Enfin c'est vraiment bizzare ce truc j'aimerais savoir si quelqu'un pouvait m'aider a régler ce problème qui est franchement chiant

J'attend demain ?
Lien direct vers le message - Vieux
Avatar de FlakeLaMangouste
FlakeLaMangouste
Alpha & Oméga
 
Avatar de FlakeLaMangouste
 
j'ai le meme probleme et je suis pas sur wanadoo mais sur Skynet

je sais pas ce qui ce passe
Lien direct vers le message - Vieux
Dream
Bagnard
 
Extremement banal ce problème pour moi avec cable WANADOO. Ca me le fait en permanence mais plus ou moins fort, par exemple quand ca marche bien j'ai juste une coupure de 10 secondes de temps en temps mais quand ca marche affreusemeent mal (ca le fait parfois plusieurs jours de suite) la connex marche 5 sec puis s'arrête de marcher 30mn, etc... voir des coupures de plusieurs heures et quand ca marche juste très très mal ca marche 1mn, ca coupe 10mn, remarche 2mn, etc...
Lien direct vers le message - Vieux
Avatar de Troll qui pue
Troll qui pue
Alpha & Oméga
 
Avatar de Troll qui pue
 
Lien direct vers le message - Vieux
Avatar de Kawoosh
Kawoosh
Alpha & Oméga
 
Avatar de Kawoosh
 
ahh c'est bien la connection T3 hein
Lien direct vers le message - Vieux
Avatar de Troll qui pue
Troll qui pue
Alpha & Oméga
 
Avatar de Troll qui pue
 
Nan mais la c'est dingue j'ai jamais eu ca en 2 ans et demi quoi :/
Lien direct vers le message - Vieux
Avatar de Ariendell
Ariendell
Alpha & Oméga
 
Avatar de Ariendell
 
C'est très rare, mais ça arrive. Ils ont sûrement un problème quelque part sur une de leur plaque. Seule solution : vas lire, ou regarder un film, n'importe quoi, voire flood... euh poster de façon intensive et soutenue sur JOL
Lien direct vers le message - Vieux
Lady-VanXzadar
Invité
 
Avec l' ADSL j'avais des coupures assez fréquentes, maintenant avec le câble c'est beaucoup plus rare et de très courtes durées.







Lady
Lien direct vers le message - Vieux
Avatar de Nicoch
Nicoch [Défi]
Alpha & Oméga
 
Avatar de Nicoch
 
Même problème avec câble wanadoo, très fréquent et appel au service technique infructueux. c'est vraiment lourd
Lien direct vers le message - Vieux
Avatar de Troll qui pue
Troll qui pue
Alpha & Oméga
 
Avatar de Troll qui pue
 
j'ai appelé le service technique



Tenez nous au courant




Bon bah on verra demain matin, bn a tous
Lien direct vers le message - Vieux
Avatar de Brianos
Brianos
Alpha & Oméga
 
Avatar de Brianos
 
Ben moi, depuis quelques mois, j'ai des "freeze" de 30 secondes à 1 mn: les pages web ne s'affichent pas. En revanche, dans le même temps, je peux continuer à converser sur ICQ...
Lien direct vers le message - Vieux
Avatar de Testosterone
Testosterone
Alpha & Oméga
 
Avatar de Testosterone
 
Ca rend fou ce genre de coupure à force
Lien direct vers le message - Vieux
Avatar de Che Gadjo
Che Gadjo
Alpha & Oméga
 
Avatar de Che Gadjo
 
Citation:
Provient du message de Brianos-ex Demiosien
Ben moi, depuis quelques mois, j'ai des "freeze" de 30 secondes à 1 mn: les pages web ne s'affichent pas. En revanche, dans le même temps, je peux continuer à converser sur ICQ...

J'avais ça avec aol 56 k.

Maitenant avec Wanadoo ADSL je me chope des décos pur et simple
Lien direct vers le message - Vieux
Dream
Bagnard
 
Citation:
Provient du message de Brianos-ex Demiosien
Ben moi, depuis quelques mois, j'ai des "freeze" de 30 secondes à 1 mn: les pages web ne s'affichent pas. En revanche, dans le même temps, je peux continuer à converser sur ICQ...
J'ai ca aussi ^^
Lien direct vers le message - Vieux
Avatar de Komrad Sobert
Komrad Sobert
Dauphin
 
Avatar de Komrad Sobert
 
J'ai "eu" le même problème que troll avec mon modem ECI blanc merdique. On m'a demandé d'appeler le 1013 pour faire un scan de la ligne ADSL, rien (apres avoir appelé 5 jours de suite parce qu'ils sont en grève). Ensuite j'étudie un peu le phénomène, je m'aperçois que mon modem est brulant quand il déco sans cesse, je me dis que peut être le beau temps augmente la température de celui ci. Enfin bref, je met une poche a glace autour du modem, et depuis nickel, mais c'est peut être une coincidence.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > Le Bar de la Taverne > Heu j'ai des "trous" dans ma connection ADSL
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 11h26.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite