JeuxOnLineForumsPlusConnectés : 706 (sites) | 1299 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Gros problème de connection RSS
   
Répondre
Partager Outils Rechercher
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
Unhappy

Gros problème de connection

Salut,

Alors voila, je viens de bidouiller quelques truc dans mon panneau de configuration dans la section "réseau" pour essayer de faire marcher un réseau. Ca a fini par marcher mais voila maintenant quand je me connecte sur internet j'arrive pas à afficher les pages, ça me met impossible d'afficher cette page et tout un tas de blabla après.

De même impossible de me connecter a Daoc. Bref je peut me connecter mais rien faire d'autre .

Si quelqu'un peut m'aider, merci.

Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Tu n'aurais pas une vague idée de ce que tu as modifié ?
Lien direct vers le message - Vieux
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
Et bien en fait le réseau marchais bien, mais impossible de jouer à un certain jeux, alors je suis aller dans "réseaux" et j'ai ajouter tout les protocoles possibles, mais c'est bizarre après j'ai redémarré mais dans réseau la liste des protocole n'a pas bougé.

juste apres je me connecte mais ca marche plus

J'ai enlevé ma carte réseau mais ca change rien, ya til un truc pour suprimmer totalement le réseau ? (si c'est bien le probleme )

ps:je suis sur un autre pc la, sur le mien je ne peut ouvrir aucune page
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Ben en dernier recours il reste le formatage.


Moi j'admets que les réseaux j'y connais pas grand chose (Qui à dit rien ?) donc je peux pas trop t'aider.
Te tenir compagnie à la limite si tu veux.
Lien direct vers le message - Vieux
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
J'ai pensé au formatage aussi, mais je suis surs qu'il suffit de cocher une pauvre petite case perdu entre mille, ca prend quoi 2 min

Formater ca prend 4 jour

Citation:
Te tenir compagnie à la limite si tu veux
Nan
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Formater, ça prend la moitié de la nuit.
Je le fais tous les mois.

Je peux même te faire partager de mon expérience à domicile.


Non, plus sérieusement c'est très simple de bien réussir son formatage (c'est comme "Bien réussir son régime" ou "Bien réussir sa grossesse", que tu auras lu dans le dernier Elle), il y a juste quelques automatismes à prendre.
Lien direct vers le message - Vieux
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
Le probleme c'est de tout sauvegarder, j'ai qu'un seul disque dur sans partition, et j'ai plus de 10 giga de truc à pas formater

Je pensais si je réinstalle windows sans formater, c'est risqué ? ^^
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Pour les données pas vraiment, je te garantis pas que tu auras un système stable après ça par contre.
Je préfère toujours formater avant de changer d'OS ça évite beaucoup de problèmes.


Pour ton formatage, on en est pas encore là, je suis sur que Paice va venir t'expliquer que ton rooteur à été gravés en milimicrons ce qui explique que ta carte son chauffe trop.
On va essayer de trouver quoi.
Lien direct vers le message - Vieux
Comawhite
Bagnard
 
Re: Gros problème de connection
Citation:
Provient du message de Tigrounette
Salut,

Alors voila, je viens de bidouiller quelques truc dans mon panneau de configuration dans la section "réseau" pour essayer de faire marcher un réseau. Ca a fini par marcher mais voila maintenant quand je me connecte sur internet j'arrive pas à afficher les pages, ça me met impossible d'afficher cette page et tout un tas de blabla après.

De même impossible de me connecter a Daoc. Bref je peut me connecter mais rien faire d'autre .

Si quelqu'un peut m'aider, merci.

Tu as quoi comme connexion ? tu utilise un routeur ? tu as un modem ?
Lien direct vers le message - Vieux
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
J'utilise un modem adsl de wanadoo. Mais mon modem marche bien puisque je peut me connecter, ya meme les pti écran qui clignote en bas pour dire que le modem fait quelques choses.

Mais je peut rien faire, quand j'entre une adresse au bout de 30 seconde il me dit impossible d'afficher la page. Quand je lance daoc ca me dit impossible de se connecter au serveur de mise a jour
Lien direct vers le message - Vieux
Comawhite
Bagnard
 
Citation:
Provient du message de Tigrounette
J'utilise un modem adsl de wanadoo. Mais mon modem marche bien puisque je peut me connecter, ya meme les pti écran qui clignote en bas pour dire que le modem fait quelques choses.

Mais je peut rien faire, quand j'entre une adresse au bout de 30 seconde il me dit impossible d'afficher la page. Quand je lance daoc ca me dit impossible de se connecter au serveur de mise a jour
Si tu as un modem adsl de wanadoo, logiquement ils t'ont donné un CD d'installation, donc en réinstallant ta connexion ça devrait marcher, vérifie que ta carte réseau est bien détecté, peut-être qu'après les changements que tu as fait... enfin on sait jamais

Comawhite.
Lien direct vers le message - Vieux
Avatar de Tigrounette
Tigrounette
Alpha & Oméga
 
Avatar de Tigrounette
 
J'ai deja essayer ca, mais ca change rien
Ma carte réseau je l'ai enlevé de mon pc

J'ai essayer d'enlever tout les truc de protocol mais quand je met "ok" ca plante, je reboot, et il sont toujours la
Lien direct vers le message - Vieux
Comawhite
Bagnard
 
Citation:
Provient du message de Tigrounette
J'ai deja essayer ca, mais ca change rien
Ma carte réseau je l'ai enlevé de mon pc

J'ai essayer d'enlever tout les truc de protocol mais quand je met "ok" ca plante, je reboot, et il sont toujours la
Si tu as enlevé ta carte réseau, ça risque pas de fonctionner
remet là, réinstall la, réinstall ta connexion internet avec le CD qu'on t'a donné et ça devrait aller

Comawhite.
Lien direct vers le message - Vieux
Ekatomb
Roi
 
pour le reseau tu vire le firewall et tu coche la case "permettre au autre utilisateurs de connect ou deco etc.." ou un truc du genre apres normalement ca devrai marcher
Lien direct vers le message - Vieux
Ekatomb
Roi
 
Citation:
Provient du message de Elric
Formater, ça prend la moitié de la nuit.
Je le fais tous les mois.
o_O une nuit ???? t'a un pc a pedalle ? Avec ma grosse daube de pc me fo a peine une heure
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Gros problème de connection
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 23h26.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite