JeuxOnLineForumsPlusConnectés : 649 (sites) | 1150 (forums)Créer un compte
Planetside
L'antichambre d'Auraxis
Les forums JOL > Planetside > PS - L'antichambre d'Auraxis > Premier problème.... RSS
   
Répondre
Partager Outils Rechercher
Comett
Roi
 

Premier problème....

j'ai un pb, ça fait 40min que j'essaie de me logger, mais au moment du chargement (~50%) ça me met "unknown login error" et ça me ramène au bureau..
qqn a déjà eu ce pb?
Lien direct vers le message - Vieux
Avatar de Wreedoo
Wreedoo
Roi
 
Avatar de Wreedoo
 
J'ai eu ce problème, mais pas avec le même message
Essaye de réinstaller le jeu et de reprendre le patching à zéro, chez moi ça a marché..
Lien direct vers le message - Vieux
Avatar de Faelia
Faelia
Alpha & Oméga
 
Avatar de Faelia
 
flasher le bios
Lien direct vers le message - Vieux
Avatar de Talren
Talren
Roi / Reine
 
Avatar de Talren
 
(Aucune solution de mon coté, je ne peut t'aider)
Lien direct vers le message - Vieux
Comett
Roi
 
en fait c parti peu après que j'ai écrit ce post... tant mieux
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Planetside > PS - L'antichambre d'Auraxis > Premier problème....
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Les critiques de PlanetSide RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 20h46.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite