JeuxOnLineForumsPlusConnectés : 752 (sites) | 1326 (forums)Créer un compte
World War 2 Online
No Man's Land
Les forums JOL > World War 2 Online > WWIIOL - No Man's Land > [Lindir] beta 1.9, pb pour me connecter RSS
   
Répondre
Partager Outils Rechercher
Avatar de GooziGoozi
GooziGoozi [3dlm]
Roi
 
Avatar de GooziGoozi
 

[Lindir] beta 1.9, pb pour me connecter

quand je me connecte a play gate avec le lien test now, g le message d erreur: password/pseudo incorect......

g reinstaller dans le dossier d origine c:.....
je dois retellecharger la version 1.9.0.5 mais le lien ne marche po et le telechargement automatic marche plus aussi.

les heures c koi, 16h ou 17h? jusqua 00h?
Lien direct vers le message - Vieux
Avatar de NNPsyco
NNPsyco
Roi
 
Avatar de NNPsyco
 
Les heures ouvrable pendant les jours ouvrables...du lundi au vendredi et 10h a 17h(heure Texan)
Lien direct vers le message - Vieux
Avatar de sab
sab
Alpha & Oméga
 
Avatar de sab
 
Citation:
les heures c koi, 16h ou 17h? jusqua 00h?
La réponse est dans la nouvelle de FF.
Lien direct vers le message - Vieux
Avatar de GooziGoozi
GooziGoozi [3dlm]
Roi
 
Avatar de GooziGoozi
 
je c sab, mais g vu dans un post de lindir que c t ouvert a partir 16h...

sujet, open beta ouverte:
Citation:
Provient du message de Lindir
Le serveur Beta est ouvert que de 16h à Minuit environ et durant la semaine.
Lien direct vers le message - Vieux
Avatar de GooziGoozi
GooziGoozi [3dlm]
Roi
 
Avatar de GooziGoozi
 
bon l ouverture ce passe bien a 17h. et g po de pb pour me connecter, les ptits razs ne bossaient po le samedi et dimanche...ha, g reussi a me connecter
Lien direct vers le message - Vieux
Avatar de Lindir
Lindir
Alpha & Oméga
 
Avatar de Lindir
 
Si si ils bossent le weekend, ca je peux vous l'assurez pour etre rester avec Docdoom jusqu'a 3 am Samedi soir
Lien direct vers le message - Vieux
Avatar de kellogs
kellogs [All]
Roi
 
Avatar de kellogs
 
Problème un peu diffèrent pour moi, voici ce que ça m'a installé :




Quand je lance par "open béta" je tombe sur la version normale, et il n'y a pas d'autre programme installé, même le hors line refuse de se lancer, ma configuration son n'est pas reconnue après maints essais de setting, ce n'est pourtant pas une carte "exotique" (sb128) ça fonctionne bien en version normale...Quelle est la solution ?
je n'ai pas l'adresse pour envoyer sur le site officiel...
Lien direct vers le message - Vieux
Répondre
Les forums JOL > World War 2 Online > WWIIOL - No Man's Land > [Lindir] beta 1.9, pb pour me connecter
   

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 13h39.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite