JeuxOnLineForumsPlusConnectés : 210 (sites) | 360 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > perte de connexion frequente depuis 2 jours RSS
   
Répondre
Partager Outils Rechercher
bka [Défi]
Alpha & Oméga
 

perte de connexion frequente depuis 2 jours

depuis 2 jours (apres le patch correctif de goa ) j'ai des perte de connexion avec le serveur que ce soit avec SI ou le client classique.
j'ai une connexion adsl chez wanadoo , une bonne machine et n'avait pas de problème avant.Ma connexion est bonne , pas de coupure visible de la ligne.

j'attends pas de solution miracle, je voudrais juste savoir si d'autres personnes ont ce problème depuis 2 jours ou si ca vient de mon pc.

ps je suis sur broceliande midgard
ps 2 ca fait pareil sur camlann qui est pas surpeuplé
Lien direct vers le message - Vieux
Belazarius
Roi
 
Idem, pas de problème de lag mais je sors du jeu une dizaine de fois en une soirée et aussi ensuite impossible de recharger un personnage, l'écran reste bloqué sur le chargement
Je joue sur alb/ys
Lien direct vers le message - Vieux
Avatar de Strip`
Strip` [Evn]
Bagnard
 
Avatar de Strip`
 
Depuis mercredi soir pas 10 minutes sans gros freeze (20sec+)suivi de ld
(Mid/Bro)
Lien direct vers le message - Vieux
Avatar de Vanité
Vanité
Alpha & Oméga
 
Avatar de Vanité
 
2 ème fois que je vais dire idem. Mais bon, ca rassure quelque part le fait de ne pas se sentir seule
Lien direct vers le message - Vieux
Sherman
Roi
 
ben on va faire un club :/
Lien direct vers le message - Vieux
Avatar de FuF
FuF
Bagnard
 
Avatar de FuF
 
Aucun probleme a part sur SI (broc/mid) ou je ld toutes les 5 minutes :/
Lien direct vers le message - Vieux
Dream
Bagnard
 
Perso ca fait presque une dizaine de jours que ma connex marche pratiquement jamais alors que ca a bien marché pendant un mois. Ca a rien à voir avec le jeu mais bon ca fait chier. Cable WANADOO.
Lien direct vers le message - Vieux
Avatar de ranild
ranild [LCDDE]
Alpha & Oméga
 
Avatar de ranild
 
moi j'ai jamais trop connu de grosprobleme de ld mais dernierement au lieu d'etre ld , je crash carrement et retour windows direct, c'est assez recent ça m'arrive 1 a 2 fois par jour et j'ai rien installé de nouveau depuis des lustres
Lien direct vers le message - Vieux
Floye
Alpha & Oméga
 
Citation:
Provient du message de ranild
moi j'ai jamais trop connu de grosprobleme de ld mais dernierement au lieu d'etre ld , je crash carrement et retour windows direct, c'est assez recent ça m'arrive 1 a 2 fois par jour et j'ai rien installé de nouveau depuis des lustres
Exactement pareil pour moi...
Lien direct vers le message - Vieux
Avatar de Danahirae
Danahirae [M-Dis]
Roi
 
Avatar de Danahirae
 
Moi idem; j'ai d'abord change mes driver et directX et ca a tres bien marche,j'ai eu un gros probleme sur mon pc j'ai ete oblige de formater.
Je remet les drivers qui marchaient bien et ca a recommence a LD en chaine :/
J'ai ouvert ma tour no PB
Lien direct vers le message - Vieux
Avatar de Strip`
Strip` [Evn]
Bagnard
 
Avatar de Strip`
 
Probleme toujours pas resolu, nerf netpratique :x
Lien direct vers le message - Vieux
Avatar de Strip`
Strip` [Evn]
Bagnard
 
Avatar de Strip`
 
Up vu que je peux plus jouer je tiens en moyenne 1minute 30 avant ld donc [need Help]
Lien direct vers le message - Vieux
Avatar de jenova/jeno/jnv
jenova/jeno/jnv [Inc]
Roi
 
Avatar de jenova/jeno/jnv
 
moi exactement le même problème mais pas chez wanadoo mais avec le speedtouch usb(alcatel) avec Belgacom....suis je seul dans ce cas? :'(
Lien direct vers le message - Vieux
Avatar de Ryogard
Ryogard [tmpst]
Alpha & Oméga
 
Avatar de Ryogard
 
depuis quelques jours pareil sauf que moi c l'ordi qui reboot carrément et parfois au redémarrage je suis obligé de retirer le modem du port usb et de le rebrancher... (je suis chez wanadoo adsl modem alcatel speed touch).

Ca vient vraiment de Wanadoo et on ne peut rien faire contre ca?
Lien direct vers le message - Vieux
Rhohacyn
Roi
 
Tester le temps de réponse de sa connection
Faire "démarrer" "exécuter" et "taper" :"ping -t www.yahoo.fr".
Ca lance une commande ping en boucle qui permet de voir le temps de réponse moyen et le % de paquets perdus.
Si ce pourcentage est trop élevé faut appeler sa hot line.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > perte de connexion frequente depuis 2 jours
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 04h15.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite