JeuxOnLineForumsPlusConnectés : 777 (sites) | 1514 (forums)Créer un compte
La 4ème Prophétie
Autres serveurs
Les forums JOL > La 4ème Prophétie > T4C - Autres serveurs > [Myth] [Myth] problème de police de caractères RSS
   
Répondre
Partager Outils Rechercher
Avatar de ElMac BugLife
ElMac BugLife
Roi
 
Avatar de ElMac BugLife
 
Bon pour le coup de directdraw, j'essayerai, mais bon... meme si ca marche, ce n'est certainement pas la meilleure solution: en effet, desactiver cette lib directX ne peut que dégrader la vitesse des rendus 2D.
Sinon, pour mon alim, ben... je vais tenter d'en choper une 400W, avec un boitier grande tour, histoire d'etre sur (ya kan meme bcp de trucs ds mon pc, et ca etouffe ptet la dedans).
Et enfin, je vais aussi tenter un simple truc : le flashage du BIOS... Semblerait que ca ait réglé le prob de bug freeze et reboot chez certains...

Pouvez toujours me dire ce que vous en pensez
En tout cas, OUI... De la patience, il va m'en falloir, je le sens...
Lien direct vers le message - Vieux
Avatar de lyonnais powné
lyonnais powné
Alpha & Oméga
 
Avatar de lyonnais powné
 
Citation:
Provient du message de ElMac BugLife
Bon pour le coup de directdraw, j'essayerai, mais bon... meme si ca marche, ce n'est certainement pas la meilleure solution: en effet, desactiver cette lib directX ne peut que dégrader la vitesse des rendus 2D.
j'ai testé environ 2h hier et pour T4C je n'ai pas senti de différence sensible.
en tout cas en attendant mieux je ferai comme ça, ça a au moins le mérite de résoudre mon probleme d'affichage.

et puis ca ne prend que quelques secondes à desactiver/réactiver donc c'est supportable comme contrainte.
Lien direct vers le message - Vieux
Avatar de DeuxAmes
DeuxAmes

Créateur Faeria.fr

Roi
 
Avatar de DeuxAmes
 
J'ai le même problème que l'égérie de Casus Belli. Je cherche une solution. Je vous en informe dés que je l'ai trouvée
Lien direct vers le message - Vieux
Avatar de DeuxAmes
DeuxAmes

Créateur Faeria.fr

Roi
 
Avatar de DeuxAmes
 
J'ai appliqué l'astuce d'Avok, et cela fonctionne. Merci
Lien direct vers le message - Vieux
Avatar de lyonnais powné
lyonnais powné
Alpha & Oméga
 
Avatar de lyonnais powné
 
Citation:
Provient du message de DeuxAmes
J'ai appliqué l'astuce d'Avok, et cela fonctionne. Merci
t'as quelle version de Windows??
parce que chez moi avec 2000 ça ne faisait rien du tout...
Lien direct vers le message - Vieux
Avatar de DeuxAmes
DeuxAmes

Créateur Faeria.fr

Roi
 
Avatar de DeuxAmes
 
Windows 98. Fraîchement formaté et réinstallé.
Lien direct vers le message - Vieux
Avatar de ElMac BugLife
ElMac BugLife
Roi
 
Avatar de ElMac BugLife
 
Bien mon prob de freeze et tout et tout, c fini g changé tout ce qui est changeable pour faire baisser la temp globale: boitier antec grande tour, (avec alim 430W antec) ventilo de malade 8cm sur le process, cables IDE ronds, 5 ventilos de boitier, etc...

Ben je regrette pas ! J'ai perdu... attention: VINGT DEUX degrés !!!! OUI 22.... de 60 en charge, je passe donc a 38 plutot plaisant non? et tout marche nikel du coup Sinon, je soupconne aussi ma carte mere d'y avoir té pour qqch, car apres lecture de forums specialisés, il semble qu'elle soit un bon radiateur a elle toute seule (Asus A7V333).

Enfin, c'est du passé, ca peut chauffer comme ca veut la dedans, desormais, tout est correctement evacué lol

Merci tous
Lien direct vers le message - Vieux
Avatar de Edmie
Edmie
Alpha & Oméga
 
Avatar de Edmie
 
Citation:
Provient du message de ElMac BugLife
Bien mon prob de freeze et tout et tout, c fini g changé tout ce qui est changeable pour faire baisser la temp globale: boitier antec grande tour, (avec alim 430W antec) ventilo de malade 8cm sur le process, cables IDE ronds, 5 ventilos de boitier, etc...

Ben je regrette pas ! J'ai perdu... attention: VINGT DEUX degrés !!!! OUI 22.... de 60 en charge, je passe donc a 38 plutot plaisant non? et tout marche nikel du coup Sinon, je soupconne aussi ma carte mere d'y avoir té pour qqch, car apres lecture de forums specialisés, il semble qu'elle soit un bon radiateur a elle toute seule (Asus A7V333).

Enfin, c'est du passé, ca peut chauffer comme ca veut la dedans, desormais, tout est correctement evacué lol

Merci tous
Tu y es pas allé de main morte.
Lien direct vers le message - Vieux
Avatar de ElMac BugLife
ElMac BugLife
Roi
 
Avatar de ElMac BugLife
 
ouais je sais Mais la, j'en avais VRAIMENT marre. Ca faisait un ptit bout de temps que je trainais ce probleme d'instabilité, alors bon... Aux grands maux les grands remedes
(pi comme ca en plus, chui sur de pouvoir atteindre le 2GHz en overclockage si ca me prend un jour )
Lien direct vers le message - Vieux
Répondre
Les forums JOL > La 4ème Prophétie > T4C - Autres serveurs > [Myth] [Myth] problème de police de caractères
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de La Quatrième Prophétie RSS
  • Aucune vidéo pour le moment...
Les critiques de La Quatrième Prophétie RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 17h43.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite