JeuxOnLineForumsPlusConnectés : 453 (sites) | 921 (forums)Créer un compte
Planetside
L'antichambre d'Auraxis
Répondre
Partager Outils Rechercher
Avatar de Ascarnil
Ascarnil
Alpha & Oméga
 
Avatar de Ascarnil
 

bug ...

J'ai un problème de mémoire sous PS elle se vide et au bout d'un certain temps les graphisme deviennent vraiment a chier. M'obligeant a rebooter.... et toutes les 25 minute sa le fait pas trop


ma config:

T-Bird 1,4 Ghz
768 DDRAM
Geforce 3 64 MB
DirectX 9
ADSL 512Ko


J'ai beau mettre toutes la config du jeu en low il se passe toujours la même chose et la je vois pas trop !
Personne aurait une idée du problème?
Lien direct vers le message - Vieux
Avatar de Faelia
Faelia
Alpha & Oméga
 
Avatar de Faelia
 
Il y a des problèmes de memory leak sur PS mais toutes les 25 min non c'est autre chose.
Lien direct vers le message - Vieux
Avatar de Ascarnil
Ascarnil
Alpha & Oméga
 
Avatar de Ascarnil
 
Bon j'ai trouver le problème.. pas simple je vous le dit

En faite j'ai du enlever ma barrette mémoire de 256... apparemment elle devait foutre la merde... pige pas trop vu que..mais bon....


a Savoir que cette barrette avait eu un coup de chauffe sur ma précédente carte mère... qui avait eu un slot de mémoire fumer

Apparament elle fonctionnais bien mais juste en apparence parce que la je peut jouer sans problème avec 512 Mo avec des options en medium et pas en low... puis en 1024 au lieu du 800x600

enfin bon bref heureux
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Planetside > PS - L'antichambre d'Auraxis > bug ...
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Les critiques de PlanetSide RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 09h47.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite