JeuxOnLineForumsPlusConnectés : 643 (sites) | 1174 (forums)Créer un compte
EverQuest
Forum Général
Les forums JOL > EverQuest > EQ - Forum Général > problème de lag/ping sur Sebilis? RSS
   
Répondre
Partager Outils Rechercher
Avatar de Zatepok
Zatepok
Roi
 
Avatar de Zatepok
 
Question

problème de lag/ping sur Sebilis?

Hello,
avez-vous remarqué des problèmes récurrents de lag et de ping éxécrable sur Sébilis ces deux derniers jours? (notamment dans certaines zones, comme les montagnes du massacre par exemple).

merci .
Lien direct vers le message - Vieux
Avatar de Sensuelle@AO
Sensuelle@AO [CDF]
Reine
 
Avatar de Sensuelle@AO
 
vi moi je n'arrte pas de perdre des donnés

la petite barre devient regulierement jaune rouge puis jaune puis verte et re jaune rouge etc ...
Lien direct vers le message - Vieux
Avatar de croute
croute
Alpha & Oméga
 
Avatar de croute
 
huk
huk moi j ai eu le truc inverse (huk donc pas un probleme) sous E.U.E (huk remplacer les . part M et L) chui monter a 326K/s pendant 10 minutes puis sa as descendu progressivement a 60K/s pendant une bonne demie (huk une grosse demie heure).

huk me demande si Ft ferais pas des test sur son réseau.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > EverQuest > EQ - Forum Général > problème de lag/ping sur Sebilis?
   

Outils Rechercher
Rechercher:

Recherche avancée

Les critiques d'EverQuest RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 13h49.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite