JeuxOnLineForumsPlusConnectés : 773 (sites) | 1376 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > [Aide]Problème de Son RSS
   
Répondre
Partager Outils Rechercher
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 

[Aide]Problème de Son

Voilà,
Je demande l'aide de tout les p'tits génie de la Taverne pour tenter de résoudre mon problème de son .

Je n'arrive plus à écouter mes MP3 disposés sur mon DD... que se soit avec Winamp ou Music Match.
voici le message d'erreur :

( ne vous occupez pas du Bureau et du bordel )
screenshot

J'ai installé les derniers codec.. enfin je pense.
J'ai pas de carte son, elle est intégré dans ma carte mère : MS-6323
VIA AC'97

Je peux écouter du son pourtant, les video passent bien..


Lien direct vers le message - Vieux
Avatar de Sakapuss Aello
Sakapuss Aello
Roi
 
Avatar de Sakapuss Aello
 
Ton fond d'écran est trop moche.

Tu mérites ce qui t'arrives.

En plus, Kazaa c'est mal.
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Une réponse de Saka...
ça me va j'ai de la chance

revenons au sujet
Lien direct vers le message - Vieux
Avatar de Sakapuss Aello
Sakapuss Aello
Roi
 
Avatar de Sakapuss Aello
 
Qu'est ce que c'est censé sous-entendre ?
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Rien que j'ai de la chance que tu me "up" mon topic ( et puis c'est pas tout les jours que tu viens répondre sur l'un de mes topic )

quoiqu'il en soit.. j'attends tjrs de l'aide

Lien direct vers le message - Vieux
Avatar de Stefenn
Stefenn [L_Syl]
Alpha & Oméga
 
Avatar de Stefenn
 
c'est un probleme technique ou informatique?
en cas technique un coup d'aspirateur de ma femme dans la tour avait legerement debrancher ma carte sonore et comme un con j'en est changé alors essaye de la bidouiller.
Lien direct vers le message - Vieux
Avatar de Gros BaloOr
Gros BaloOr
Alpha & Oméga
 
Avatar de Gros BaloOr
 
Citation:
Provient du message de Stefenn
c'est un probleme technique ou informatique?
Se serait un problème informatique puisqu'il a le son sur les vidéos

Ton problème est survenu comment ? En rebootant sa n'a plus marché ? Tu venais d'intaller un codec ou un programme ? T'as modifié quelque chose ?


En vrac essaie un scandisk (sa marche des fois), réinstalle tes players, essaye de lire les Mp3 avec windows media player.
Lien direct vers le message - Vieux
Avatar de Mab
Mab
Alpha & Oméga
 
Avatar de Mab
 
Je ne saurais t'aider sur ton problème de carte son ( sachant en plus que j'ai du mal à lire tout le screen, mes petits yeux n'ayant pas leurs meilleurs amies, mes lunettes )

Maiiiiiiiiiis, par contre, avant de poster un new topic sur un sujet de problème de son et tout, je préfère demander ici même.
Parce qu'évidemment, j'ai aussi également un pitit problème, qui, j'espère de tout mon coeur et mon âme ( qu'elle soit sauvée, par la même) sera donc résolu.

Donc, j'exprime et explique mon soucis qui me chagrine quelque peu :

- Haut parleurs branchés sur la sortie rose, parce que y a que là où ça marche
- micro branché sur la sortie verte, parce que y a que là a la rigueur ou ça marche à peu près, c'est à dire que les interlocuteurs, entendent ce qui sort de mes HP mais pas aucunement de ce qui sort de ma bouche ( même en hurlant à en réveiller le voisinage au delà de 100 mètres )

J'ai bien essayé de réinstaller mes drivers de la carte mère ( c'est une carte son intégrée qui attend d'être remplacée par ma Sound Blaster ), de changer les sortie, de tester le micro, les HP sur un autre ordi ( sur lequel tout a bien fonctionner de manière correcte ). Après avoir essayé des assistances en lignes avec quelques personnes un peu plus expertes, j'en viens à cet ultime requête qu'est la demande à vous, chers amis posteurs, lecteurs, floodeurs, AIDEZ MOUHAAAAAAAAAAAAAAAAAAA
Lien direct vers le message - Vieux
Avatar de Gros BaloOr
Gros BaloOr
Alpha & Oméga
 
Avatar de Gros BaloOr
 
Citation:
Provient du message de Mab
Je ne saurais t'aider sur ton problème de carte son ( sachant en plus que j'ai du mal à lire tout le screen, mes petits yeux n'ayant pas leurs meilleurs amies, mes lunettes )

Maiiiiiiiiiis, par contre, avant de poster un new topic sur un sujet de problème de son et tout, je préfère demander ici même.
Parce qu'évidemment, j'ai aussi également un pitit problème, qui, j'espère de tout mon coeur et mon âme ( qu'elle soit sauvée, par la même) sera donc résolu.

Donc, j'exprime et explique mon soucis qui me chagrine quelque peu :

- Haut parleurs branchés sur la sortie rose, parce que y a que là où ça marche
- micro branché sur la sortie verte, parce que y a que là a la rigueur ou ça marche à peu près, c'est à dire que les interlocuteurs, entendent ce qui sort de mes HP mais pas aucunement de ce qui sort de ma bouche ( même en hurlant à en réveiller le voisinage au delà de 100 mètres )

J'ai bien essayé de réinstaller mes drivers de la carte mère ( c'est une carte son intégrée qui attend d'être remplacée par ma Sound Blaster ), de changer les sortie, de tester le micro, les HP sur un autre ordi ( sur lequel tout a bien fonctionner de manière correcte ). Après avoir essayé des assistances en lignes avec quelques personnes un peu plus expertes, j'en viens à cet ultime requête qu'est la demande à vous, chers amis posteurs, lecteurs, floodeurs, AIDEZ MOUHAAAAAAAAAAAAAAAAAAA

Si ton micro est brancher convenablement c'est qu'il est éteint.
Tu peux modifier le volume du son (que se soit le micro, le cd ou sortie carte son) avec un soft intégré dans ton pc.
Je connais pas ton pc, mais chez moi il y a un icone a cote de l'horloge qui me permet de modifier le volume

Il y a une icone près de l'horloge, elle me permet de modifier le son :
Image 1

Voila comme se présente le soft. On peut modifier le volume et muter le micro :
Image 2

A toi de voir s'il y a un soft similaire sur ton pc
Lien direct vers le message - Vieux
Avatar de Abetsic
Abetsic
Alpha & Oméga
 
Avatar de Abetsic
 
Olè Phantom, puisque tu as l'air de t'y connaitre, j'ai moi même un problème que j'aimerai résoudre :

lorsque je fais varier le volume sonore a partir du panneau de contrôle de son que j'obtiens en cliquant sur le petit haut parleur a coté de l'horloge, j'ai un affreux bip qui sort de l'unité centrale (il y a également le même genre de bip qui sort des hauts parleurs)

J'aimerais pouvoir désactiver le bip qui sort du pc...

ce bip est apparu il y a quelques jours... maintenant, le phénomène qui l'a déclenché, je suppose que c'est le reboot du pc avec un cd norton dans le lecteur qui a stoppé le lancement normal du pc... enfin je suis sur de rien....

si tu pouvais me résoudre ça, je t'en serai infiniment reconnaissant
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Citation:
Provient du message de PhantomKrior DN
Se serait un problème informatique puisqu'il a le son sur les vidéos

Ton problème est survenu comment ? En rebootant sa n'a plus marché ? Tu venais d'intaller un codec ou un programme ? T'as modifié quelque chose ?


En vrac essaie un scandisk (sa marche des fois), réinstalle tes players, essaye de lire les Mp3 avec windows media player.
Fait... tout désinstall puis re-install.. Rien toujours le même problème, je ne peux mes MP3 qu'avec WMP.. ce qui me gène, c'est pas pratique et ça mange des ressources ( bcp plus que Winamp )...

Dingue quand même... ça marche pour wmp mais pas pour music match ou winamp


edit : mouarf les squatteurs de posts !
Lien direct vers le message - Vieux
Avatar de Gros BaloOr
Gros BaloOr
Alpha & Oméga
 
Avatar de Gros BaloOr
 
Citation:
Provient du message de Zdravo, le Petit
Fait... tout désinstall puis re-install.. Rien toujours le même problème, je ne peux mes MP3 qu'avec WMP.. ce qui me gène, c'est pas pratique et ça mange des ressources ( bcp plus que Winamp )...

Dingue quand même... ça marche pour wmp mais pas pour music match ou winamp


edit : mouarf les squatteurs de posts !

Tu peux m'expliquer comment c'est apparu ?
Après un reboot sa n'a plus marché ? Tu avais installer quelque chose avant ?


Citation:
lorsque je fais varier le volume sonore a partir du panneau de contrôle de son que j'obtiens en cliquant sur le petit haut parleur a coté de l'horloge, j'ai un affreux bip qui sort de l'unité centrale (il y a également le même genre de bip qui sort des hauts parleurs)

J'aimerais pouvoir désactiver le bip qui sort du pc...

ce bip est apparu il y a quelques jours... maintenant, le phénomène qui l'a déclenché, je suppose que c'est le reboot du pc avec un cd norton dans le lecteur qui a stoppé le lancement normal du pc... enfin je suis sur de rien....

si tu pouvais me résoudre ça, je t'en serai infiniment reconnaissant
J'arrive pas à comprendre ce qu'est ce bip... C'est le bip que fait la carte mère lorsqu'il y a un problème au niveau pc ? (comment quand on appuie sur 50 touches en même temps)
T'as traficoté les branchements ?
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Citation:
Provient du message de PhantomKrior DN
Tu peux m'expliquer comment c'est apparu ?
Après un reboot sa n'a plus marché ? Tu avais installer quelque chose avant ?
j'ai fais pas mal de chose ce jour....

1. mise à jour de VIA AC'97
2. mise à jour de Music Match
3. Reboot


à partir de ce moment, badaboum, je ne pouvais plus lire mes MP3
Lien direct vers le message - Vieux
Avatar de Gros BaloOr
Gros BaloOr
Alpha & Oméga
 
Avatar de Gros BaloOr
 
Citation:
Provient du message de Zdravo, le Petit
j'ai fais pas mal de chose ce jour....

1. mise à jour de VIA AC'97
2. mise à jour de Music Match
3. Reboot


à partir de ce moment, badaboum, je ne pouvais plus lire mes MP3
SI sa se trouve c'est la mise a jour de la carte son qui pose problème.
Essaie un truc
- DAns les options de wmp fait en sorte qu'il lise tout les fichier sons
- ouvre un mp3 (normalement wmp ca s'ouvrir et le lire) et referme wmp
- Ouvre winamp et va dans les option et configure pour qu'il ouvre tous les fichier son
- ouvre un mp3 et dit moi si y a toujours le même problème

Ton problème peut survenir d'un conflit avec tes players dans ce cas peut être que sa marchera.
Si c'est à cause de la mise a jour de la carte son, faudrait réinstaller les drivers initiaux en pensant à bien rebooter voir installer un patch plus ancien

Enfin difficile d'aider quand on a pas la bête devant soit
Lien direct vers le message - Vieux
Avatar de Abetsic
Abetsic
Alpha & Oméga
 
Avatar de Abetsic
 
Citation:
Provient du message de PhantomKrior DN
J'arrive pas à comprendre ce qu'est ce bip... C'est le bip que fait la carte mère lorsqu'il y a un problème au niveau pc ? (comment quand on appuie sur 50 touches en même temps)
T'as traficoté les branchements ?
oui c'est ce bip là... le meme que celui qu'on entend lors du démarrage des pc...

sinon, je n'ai effectue aucun changement au niveau des branchements...
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > [Aide]Problème de Son
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 19h53.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite