JeuxOnLineForumsPlusConnectés : 659 (sites) | 1146 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > reboot automatique quand je lance daoc RSS
   
Répondre
Partager Outils Rechercher
Avatar de dadubliner
dadubliner
Alpha & Oméga
 
Avatar de dadubliner
 

reboot automatique quand je lance daoc

voila depuis que j'ai augmenté ma ram, j'ai un probleme recurrent :

quand je lance daoc, le pc reboot tout seul apres 2-3 min et quand il se rallume j'ai le message d'erreur windows suivant :

BCCode : 1e BCP1 : C0000005 BCP2 : BF9EF449 BCP3 : 00000001
BCP4 : 00000040 OSVer : 5_1_2526 SP : 0_0 Product : 256_1


quelqu'un a t'il une idée sur la signification de ce message?


carte mere asus 333 a7n8x
amd 1700 mega, 512 ram ddr
carte graphique g force 4 ti 4200 128 ddr

je tourne sous windows xp.
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
J'ai édité ton titre , certains pourraient croire à autres choses ...
Lien direct vers le message - Vieux
Avatar de dadubliner
dadubliner
Alpha & Oméga
 
Avatar de dadubliner
 
merci bien
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Si tu peux nous décrire ta config et nous dire ton OS ça nous aiderait
Lien direct vers le message - Vieux
Guilart / Gramnax [cent]
Alpha & Oméga
 
c'est marqué sa config

Citation:
carte mere asus 333 a7n8x
amd 1700 mega, 512 ram ddr
carte graphique g force 4 ti 4200 128 ddr

je tourne sous windows xp.
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Elle a posé la question à 4:53 ( GMT +1 ) il a édité 8:42 ( GMT +1 ).


N'accuse donc plus cette pauvre petite Elfette de perdre la raison !
Ce n'est pas parce qu'on a eu des parents elfes ( et donc de grosses difficultés à différencier sa mère de son père ) qu'on est obligatoirement cinglée !
Lien direct vers le message - Vieux
Guilart / Gramnax [cent]
Alpha & Oméga
 
ben étant fb ... c'est pas mieux pour moi
Lien direct vers le message - Vieux
Avatar de dadubliner
dadubliner
Alpha & Oméga
 
Avatar de dadubliner
 
vi j'ai edite suis au message d'elfette
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Firbolg ? Tu aurais pas une soeur ?
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
SI tu as ce problème depuis que tu as augmenté ta RAM, c'est que cette RAM est défectueuse ou n'est pas compatible avec ton PC. Vas voir ton revendeur et lui demander une autre marque de RAM
Lien direct vers le message - Vieux
Avatar de Lenclume
Lenclume
Alpha & Oméga
 
Avatar de Lenclume
 
Attention l'A7N8X est très difficile concernant les barettes de RAM, surtout si tu fonctionne en mode dual. Il est recommandé de fonctionner avec 2 barettes de MEM similaires.
Ce que tu peut faire:
- Mettre des paramètres bios moins aggressif sur le CAS/RAS
- Tester tes barettes avec memtest86 ttp://www.memtest86.com
Eventuellement je peut essayer de faire un diagnostique plus précis si tu nous donne les paramètres détaillé de ton bios.
Lien direct vers le message - Vieux
Avatar de dadubliner
dadubliner
Alpha & Oméga
 
Avatar de dadubliner
 
les deux barettes de ram sont identiques et ont déja été changées et verifiées au magasin donc cela vient pas d'elles.

bref quand je retire la seconde barette le pc tourne normallement mais je rame en mode fenestré mais quand je mets la seconde barette, le pc reboot tt seul des que je sollicite la ram .

pour le bios j'y connais rien alors j'y touche pas .


je vois que la carte mere comme source du probleme vu que le processeur est neuf .


j'ai vérifié les virus et trojan rien trouvé.
Lien direct vers le message - Vieux
Avatar de Lenclume
Lenclume
Alpha & Oméga
 
Avatar de Lenclume
 
Tu peut noter les paramètres du bios sans rien casser, il suffit de quittez en répondant N.
Il est IMPERATIF de mettre le bios à jour avec Asus liveupdate, tu doit être en 1003 ou 1004 suivant la révision de la carte mère.
Je te conseille aussi d'installer les pilotes 1.16 Asus spécifiques et surtout pas les nvidias de référence.
C'est la -> http://www.clubic.com/d/drivers/23823.html


J'edite car nvidia a sortie des nouveaux drivers nforce version 2.41 et ca fonctionne bien sur ma A7N8X.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > reboot automatique quand je lance daoc
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 22h42.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite