JeuxOnLineForumsPlusConnectés : 245 (sites) | 385 (forums)Créer un compte
Dark Age of Camelot
Général
Les forums JOL > Dark Age of Camelot > DAoC - Général > bug graphike?? RSS
   
Répondre
Partager Outils Rechercher
Avatar de Milon de Crotone
Milon de Crotone
Alpha & Oméga
 
Avatar de Milon de Crotone
 

bug graphike??

a chake fois que je me téléporte en Zone RvR,je lag a n'en plus finir et dois deco reco a chake fois ;(

qqun a une idée ce quoi ca vient?

est ce le mode fenetre qui provoke ca? avant ca me le fesait pas lol
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Ta config? ton OS?
Lien direct vers le message - Vieux
Avatar de Elty
Elty
Alpha & Oméga
 
Avatar de Elty
 
/em prédit une téléportation dans le forum technique

c'est pas normal...
Lien direct vers le message - Vieux
Avatar de Milon de Crotone
Milon de Crotone
Alpha & Oméga
 
Avatar de Milon de Crotone
 
athlon XP 1600

512 de ram

geforce Ti 4200

Win XP

c bizarre avant ca me le fesait pas du tout...
Lien direct vers le message - Vieux
Avatar de Kaez
Kaez
Bagnard
 
Avatar de Kaez
 
as tu tester la commande /vidreset ? sinon je te conseille le désinstalle/réinstalle ...
Lien direct vers le message - Vieux
Avatar de Aeros
Aeros
Alpha & Oméga
 
Avatar de Aeros
 
Deja tester le /vidreset et puis ... Peut être ça vient du mode fenetré.

Fais des test.

Quoi je répond pas a la question ?
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Général > bug graphike??
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 07h07.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite