JeuxOnLineForumsPlusConnectés : 313 (sites) | 496 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > message d'erreur OE + ld tt les 1 minutes RSS
   
Répondre
Partager Outils Rechercher
Avatar de ramolof
ramolof
Roi / Reine
 
Avatar de ramolof
 

message d'erreur OE + ld tt les 1 minutes

Salut , j'ai un gros bleme avec mon PC , quand je joue à DAoC deja le son grizouille de partout et puis je suis ld ( en temps normal je joue 1 min par ci par la lol ) ou soit j ai un ecran bleu qui s'affiche et qui me met "une erreur fatale OE s'est produit à OO28 : ( 8 chiffres apres ) .
Svp aidez moi .
Lien direct vers le message - Vieux
Avatar de Paice
Paice [SVPPB]
Alpha & Oméga
 
Avatar de Paice
 
Tu pourrais nous donner quelques précisions supplémentaires, comme par exemple ta configuration, ton OS, etc...
Si ton son "grizouille" (je pense que ça veut dire crachotte) il se peut que tu aie un conflit d'adresse ou d'irq avec ta carte son, peux-tu nous dire ce que tu as comme carte mère et comme carte son ?
__________________
Nouveau: sur le blog technique de Paice: http://paice.info: Un article sur Sophos Secure Email Gateway
Lien direct vers le message - Vieux
Avatar de ramolof
ramolof
Roi / Reine
 
Avatar de ramolof
 
ma carrte son est SBPCI 128
ma carte mere est Gigabyte GA-7VTX

J ai aussi le bleme suivant quand je joue a DAoC ; un ecran bleu s'affiche et met erreur fatale OE dazns 0028 : ( 8 chiffres ) .
Lien direct vers le message - Vieux
Avatar de Paice
Paice [SVPPB]
Alpha & Oméga
 
Avatar de Paice
 
Bon alors ça ressemble a un conflit d'IRQ, surtout avec une carte Creative c'est fréquent.

Néanmoins, l'idéal serait de mettre a jour tous les pilotes, notamment les pilotes VIA que tu pourras obtenir ICI

et les drivers de ta carte son que tu pourras trouver ICI

Accessoirement il faudrait aussi mettre a jour tes drivers de carte video mais comme je ne sais pas ce que tu as, disons qu'on peut penser que c'est soit une carte a base de chipset NVIDIA soit a base de chipset ATI

Ta carte a un chipset créative intégré, est-ce celui que tu utilise ou est-ce une carte additionnelle. Si c'est une carte additionnelle, il faut vérifier si le chipset audio est bien disable dans le bios.


Voilà, si ça continue, il faudra voir du coté des confilts d'IRQ
Lien direct vers le message - Vieux
Avatar de ramolof
ramolof
Roi / Reine
 
Avatar de ramolof
 
Je te remercie de ton aide , je vais tout de suite telecharger !
Lien direct vers le message - Vieux
Avatar de ramolof
ramolof
Roi / Reine
 
Avatar de ramolof
 
arf les problemes continue , je suis ld encore mais cette fois le son marche bien , j ai tjrs le message d'erreur OE .
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > message d'erreur OE + ld tt les 1 minutes
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 03h29.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite