JeuxOnLineForumsPlusConnectés : 449 (sites) | 758 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Avatar de Brisecrane
Brisecrane
Alpha & Oméga
 
Avatar de Brisecrane
 
UP
humm boublon
Lien direct vers le message - Vieux
Avatar de boudje
boudje [CO]
Alpha & Oméga
 
Avatar de boudje
 
Citation:
Provient du message de Reginald
J'ai le même problème que toi Gwea

Ma config est pourtant bien différente :

AMD XP 2200+
Ti4200 128Mb
512 DDRam ou 512 SDRAM
Adsl 512Ko
XP pro

Et ça marchait avant avec :
AMD XP 1700+
Ti4200 128Mb
512 SDRam
Adsl 512Ko
XP pro

J'avoue que j'ai chercher à installer tous les derniers drivers, reforatté et reinstallé Win XP, ... Rien n'y fait

Peut être que quelqu'un à la solution ?

Par contre ça marche très bien en Session unique (Fenêtré ou pas).

Moi j'ai la solution: enlèves les deux modes fenetrés, et mets la même résolution que ton bureau Windows.
Ca a résolu le problême chez moi.

Tiens moi au courant
Lien direct vers le message - Vieux
Gwea
Roi
 
Oki, j ai installer l'avant dernier Detonator Nvidia, et ...
Ca fonctionne nickel.

Merci a tous

Gwea

NB : La FAQ RightNow n a tjs pas pu me trouver de solution et ce depuis 2 semaines...
Lien direct vers le message - Vieux
Avatar de Throdo
Throdo [BdH]
Alpha & Oméga
 
Avatar de Throdo
 
Je vais essayer et je vous tiens au courrant

Merci, j'ai de nouveau de l'espoir
Lien direct vers le message - Vieux
Avatar de Throdo
Throdo [BdH]
Alpha & Oméga
 
Avatar de Throdo
 
Citation:
Provient du message de Gwea
Oki, j ai installer l'avant dernier Detonator Nvidia, et ...
Ca fonctionne nickel.
Pareil pour moi, ca marche nickel !!!!

Merci bcp pour l'info Okam et merci à tous ceux qui aident les gens dans la detresse comme nous
Lien direct vers le message - Vieux
Drachir / Lunedrylll [Apoca]
Roi
 
Je ne comprends pas comment vous arrivez à lancer 2 sessions simultanées sur le même ordi .
Je lance ma première session tout va bien .
Je fais alt + tab tout va bien .
Et quand j'essaie de lancer l'autre session, j'ai ce fameux message m'indiquant une session de daoc est déjà lancée etc etc.
J'ai crée un 2ème répertoire daoc ça n'a rien changé.
Voici ma configuration peut être ceci pourrait il vous aider à résoudre mon problème .
Athlon Xp 1800 +
Geforce 2 MX
256 DDR
Windows 98 2nde édition
Merci à celui ou celle qui arrivera à me trouver la solution optimale pour arriver à lancer 2 sessions .
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Citation:
Provient du message de Drahcir le vrai
Je ne comprends pas comment vous arrivez à lancer 2 sessions simultanées sur le même ordi .
Je lance ma première session tout va bien .
Je fais alt + tab tout va bien .
Et quand j'essaie de lancer l'autre session, j'ai ce fameux message m'indiquant une session de daoc est déjà lancée etc etc.
J'ai crée un 2ème répertoire daoc ça n'a rien changé.
Voici ma configuration peut être ceci pourrait il vous aider à résoudre mon problème .
Athlon Xp 1800 +
Geforce 2 MX
256 DDR
Windows 98 2nde édition
Merci à celui ou celle qui arrivera à me trouver la solution optimale pour arriver à lancer 2 sessions .
Pareils au début je comprenais pas, mais il faut lançer les 2 en synchro et ça passe (ce que j'ai fais et ça a marché )
Oublies pas qu'il te faut aussi MINIMUM 512MO de RAM
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Doubles sessions
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 09h22.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite