JeuxOnLineForumsPlusConnectés : 757 (sites) | 1372 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Avatar de Morpa
Morpa
Alpha & Oméga
 
Avatar de Morpa
 

Plantage bizare :/

Alut tous g un enorme probleme.... lorsque je joue avec SI mon paicai a tendance a rebooté tou seul :/ avec DAOC classique no prob avec plein d'autre jeu no prob non plus.... j'ai une ATI RADEON 8500, je n'ai pas une carte a chip VIA j'ai tenté d'installé les dernier pilote de la carte sans succès et directx9 me fais un bug sympa.... je vois plus mon perso ^^

..... bon donc si vous avez une idée pour se reboot fort sympatique hésitez pas
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Tu as quel message d'erreur quand tu essaye d'installer les derniers drivers ?
Lien direct vers le message - Vieux
Avatar de Morpa
Morpa
Alpha & Oméga
 
Avatar de Morpa
 
Huhu me suis mal fais comprendre je voulai dire que meme avec les dernier drivers sa changeai rien


ps : trop fort ton avatar
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Le problème est apparu après un changement dans ta configuration ? Apres un patch ?
Lien direct vers le message - Vieux
Avatar de Morpa
Morpa
Alpha & Oméga
 
Avatar de Morpa
 
Apres l'installation de SI ?
J'ai eu le blem direct avec SI... je comprend vraiement pas surtout que cela peu se produire apres 10 min de jeu ou apres 2H donc je trouve que c'est vraiment etrange.
Lien direct vers le message - Vieux
Avatar de OUDINY
OUDINY
Alpha & Oméga
 
Avatar de OUDINY
 
Yep , il s'agit là d'un vieux pb soulevé lors de la sortie de SI, je me souviens qu'il y avait sur ce forum un message avec plusieurs centaines de réponses relatifs à ce pb , il est assez vieux néanmoins il va falloir rechercher dans des posts antérieurs mais peut être y trouveras-tu ton bonheur.

A moins bien sur que Ethan ne te réponde en te mettant un raccourci afin d'atterrir directement dessus qui sait

Moi personnellement sache que j'avais exactement le même pb que toi lorsque j'eus installé SI dès la première connexion mon PC sait mi à Rebooter sans arrêt.
J'ai essayé tout un tas de soluce qui avait fonctionnée pour d'autre ayant le même pb et rien à marcher jusqu'à ce que j'enlève l'une de mes 2 barrettes de DDR (2x256) et depuis que je joue qu'avec 256 Mo au lieu de 512 Mo plus aucun plantage (je touche du bois). Biensur depuis je lag un peu plus mais entre des reboots PC toutes les 10 mn et un peu de lag mon choix a été vite fait.


Enfin ce que j'en dis moi .....
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de OUDINY
A moins bien sur que Ethan ne te réponde en te mettant un raccourci afin d'atterrir directement dessus qui sait
Si tu parles de moi c'est Elhan
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
T'es sur que ta barrette n'était pas bêtement défectueuse ?
Lien direct vers le message - Vieux
Avatar de OUDINY
OUDINY
Alpha & Oméga
 
Avatar de OUDINY
 
Milles excuses j'ai pas les en face des trous en ce moment. Peut -être qu'une paire de ferait l'affaire qui sait !!!
Lien direct vers le message - Vieux
Avatar de OUDINY
OUDINY
Alpha & Oméga
 
Avatar de OUDINY
 
Oui elle l'était effectivement mais pourtant mon système continuait de m'afficher 512 Mo lorsque je le consultais et ça c'était vraiment bizarre. Il a vraiment fallu que je l'enlève de son emplacement pour que je puisse jouer à SI en toute tranquillité.


M'enfin ce que j'en dis moi ....
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Au prix de la mémoire, je changerai de jeu avant de virer une de mes barrettes !
Lien direct vers le message - Vieux
Avatar de OUDINY
OUDINY
Alpha & Oméga
 
Avatar de OUDINY
 
Oui c'est vrai mais comme pour moi elle était encore sous garantie je n'allais pas me priver
Lien direct vers le message - Vieux
Avatar de Morpa
Morpa
Alpha & Oméga
 
Avatar de Morpa
 
c'est bon sa marche j'ai enlevé une barette de memoire .... mais bon 256 mo c juste alors je vais me payé une barette de 512 :/
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Plantage bizare :/
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 12h55.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite