JeuxOnLineForumsPlusConnectés : 632 (sites) | 1148 (forums)Créer un compte
Ultima Online
Le Wisp Argenté
Répondre
Partager Outils Rechercher
Avatar de Mononoké(EC)
Mononoké(EC) [EC]
Alpha & Oméga
 
Avatar de Mononoké(EC)
 
Features
Client : 3D
Type de connection : Adsl 512
Systeme : Win XP sur un P4 1.8Ghz 256Ram GeForce2 64Mo
Etat du Pc : Performent
Etat de la connection à Uo : Lag potable le soir à partir de 18H
(PS: Le lag aux fire steed à deceit c normal )
Le pire lag à UO: BRIT BANK lol

Mononoké, GM Voilà

PS : RonAshII, avec 512K de RAM, tu as un Amiga lol
Lien direct vers le message - Vieux
Avatar de Eowin Da Evil
Eowin Da Evil
Alpha & Oméga
 
Avatar de Eowin Da Evil
 
Citation:
Provient du message de Elrick de Marly
hmmmm
ton gnUOlinux il tourne avec wine ou bien.... ya un truc que je connait pas ???

d'ailleurs ça marche bien avec ??? (wine j'imagine mais sinon avec ton autre truc ? )
ouais j'utilise wine
UOA arrive a lancer UO.exe, mais ne detecte pas la fenetre ( message d'erreur laconique )

mais bon le rafraichissement de l'image etait pas tip top je crois, mais j'avais pas encore mis les drivers de ma carte graphique avec acceleration materielle, ça devait etre pour ça !
Lien direct vers le message - Vieux
Avatar de DMZ
DMZ
Alpha & Oméga
 
Avatar de DMZ
 
Client : 2d et 3d
Type de connection : Modem cable 10M
Systeme : XP Pro
Etat du Pc : AMD 2Ghz, 512 RAM, G-force 4Ti
Etat de la connection à Uo : tres bonne, ping toujours au dessus de 100 mais jeux toujours fluide sauf cas extreme (je sais ça parait pas normal)
Le pire lag à UO: Moonglow quand je passe a coté de la log qui se trouve entre la ville et la gate (trammel), surtout en 3D
Lien direct vers le message - Vieux
Avatar de Ron Ash II
Ron Ash II
Alpha & Oméga
 
Avatar de Ron Ash II
 
Citation:
Provient du message de DMZ
Client : 2d et 3d
Le pire lag à UO: Moonglow quand je passe a coté de la log qui se trouve entre la ville et la gate (trammel), surtout en 3D
oui, ce coin lag enormement depuis aos, comme beaucoup d'autres ou il y a des maisons custom avec beaucoup de vendeurs

Mono : euh, c'est peut etre des mega que j'ai alors, lol, enfin, j'ai le plein de barrettes, c'est ce qui compte
Lien direct vers le message - Vieux
Avatar de Ptit pomme
Ptit pomme
Roi
 
Avatar de Ptit pomme
 
Client: 2d
Type : adsl 512K
Syteme: win 2000
Etat: AMD 1.4G
Etat connection:j'ai en moyenne 50 de ping, mais j'ai perdu de la fluidité dans les déplacement. Mais je n'ai plus de freeze depuis qqs jours
Le pire des lag c'est Britain bank sur tram
Lien direct vers le message - Vieux
Avatar de Uriko
Uriko [[D-S]]
Alpha & Oméga
 
Avatar de Uriko
 
Citation:
Provient du message de Mr B
Systeme : Win Milenium ....( a honte ...) .
Etat pc : Trot performant !
là moi y'a un truc qui m'échappe ....


sinon pour ce qui me concerne:
client 3D
Adsl 512
Win 2K
pc performant il y'a 2 ans (en tout cas largement suffisant pour uo...meme en 3D)
connexion correcte le matin ... poussive le reste du temps, le week end c'est presque pas la peine d'essayer, et quand osi rajoute un continent, j'en parle meme pas
brit bank ? j'sais plus où c'est depuis le temps que j'evite ce bled...

[edit : j'oubliais et puis en jouant ça vient de m'arriver de nouveau ... je sais pas à quoi c'est dû (lag, bug ou je ne sais quoi... mais de temps en temps le "bureau virtuel" d'uo devient tout noir ... le jeu plante, et des fois il emmene le pc avec lui si je kill pas le process assez vite... j'ai pas encore trouvé la cause, mais j'vais peut être tout réinstaller .. depuis le temps ça ferait peut etre pas de mal ]
Lien direct vers le message - Vieux
Avatar de Droopy-uo
Droopy-uo
Roi / Reine
 
Avatar de Droopy-uo
 
Client : 2d
Type de connection :connection pro lol
Systeme : win xp 64bits
Etat du Pc : mise a jour reguliairement
Etat de la connection à Uo as de prob en general sauf quand le serveur plante lol
Le pire lag à UO: le jour de la mise a jour du jeux
Lien direct vers le message - Vieux
Avatar de Dao
Dao
Roi
 
Avatar de Dao
 
1)2d
2) 2 meg sec cable
3) win xp
4) passable


le lag est Constant 170 ping toujours source je vie au quebec
(je sort)
__________________
Québec Special Force !
| Tanks Mage Forever |
Lien direct vers le message - Vieux
Avatar de Ron Ash II
Ron Ash II
Alpha & Oméga
 
Avatar de Ron Ash II
 
Citation:
Provient du message de Sinaal
là moi y'a un truc qui m'échappe ....
... je sais pas à quoi c'est dû (lag, bug ou je ne sais quoi... mais de temps en temps le "bureau virtuel" d'uo devient tout noir ... le jeu plante, et des fois il emmene le pc avec lui si je kill pas le process assez vite... j'ai pas encore trouvé la cause, mais j'vais peut être tout réinstaller .. depuis le temps ça ferait peut etre pas de mal ]
je ne sais pas si c'est la même chose, mais ça fait deux fois qu'en chopant la barre de stat d'un monstre et en la déplaçant très rapidement en bord de fenêtre, elle se colle à mes sorts et les bouge avec elle. je joue en 3d et mes sorts sont sur plusieurs colonnes à droite de la fenêtre de jeu. et quand la barre du monstre a disparu...je dois replacer tous mes icones un par un...
Lien direct vers le message - Vieux
Avatar de Uriko
Uriko [[D-S]]
Alpha & Oméga
 
Avatar de Uriko
 
non non, rien à voir, je connais ton truc, sur ton bureau, tu peux déplacer des groupes d'icones-spells et/ou des groupes de barres de stats (monstres/humains/pets...) en maintenant ctrl+shift appuyé puis en faisant glisser le bloc désiré. La rapidité de mouvement n'a je pense rien à voir.
Et non, mon problème à moi est plus grave puisque il entraine un plantage. Et je n'ai pas déterminé la cause.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Ultima Online > UO - Le Wisp Argenté > SONDAGE
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos d'Ultima Online RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 22h15.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite