JeuxOnLineForumsPlusConnectés : 715 (sites) | 1327 (forums)Créer un compte
Forums d'aide et de support JOL
Problèmes, questions et suggestions concernant JeuxOnLine
Les forums JOL > Forums d'aide et de support JOL > Problèmes, questions et suggestions concernant JeuxOnLine > [ Forum ] Problèmes avec les balises [ size ] et [ img ] RSS
   
Répondre
Partager Outils Rechercher
Avatar de Daarkyel Tennyo
Daarkyel Tennyo [Fsk]
Bagnard
 
Avatar de Daarkyel Tennyo
 

[ Forum ] Problèmes avec les balises [ size ] et [ img ]

Boui , j'ai un chtit problème depuis ce matin , et ça m'ennuie ...

Quand je poste un reply avec une image , comme d'hab , j'entre mon url entre deux balises [ IMG ] - [ /IMG ] ( sans les espaces ) , mais depuis ce matin , ça ne fonctionne plus ...

Idem pour les balises [ SIZE ] , il suffit de regarder les textes en couleurs de ma signature qui sont censés être en taille 1

J'ai bien vérifié dans mes options , et tout correspond ... Par contre , je vois dans le bas gauche du forum : Le Code HTML est desactivé

Est-ce que le problème vient de chez moi ?

D'avance , merci



Cela vient de certaines images je crois , mais je ne suis pas sûr , je t'envoie sur le forum adequat , où certains te repondront mieux que moi .

Elhan .

De DAoC technique à PQS ...
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Les textes de ta signature sont de taille 1 et l'image est présente. Un problème avec le forum d'où tu viens peut être.
Lien direct vers le message - Vieux
Floye
Alpha & Oméga
 
Vérifie que en bas a gauche dans le panneau règle du forum les balises soit activer.

Comme ceci :

Citation:
Le Code HTML est desactivé
Le Code vB est activé
Les Smileys sont activés
Le code [IMG] est activé
Lien direct vers le message - Vieux
Avatar de Melchiorus
JOL Melchiorus
Alpha & Oméga
 
Avatar de Melchiorus
 
Un petit HS : on laisse une redirection qui part du forum d'origine quand on fait un déplacement.

Sinon on voit parfaitement ta signature Daarkyel même si il y a 2 inversions de balise.

Il faudrait que tu remplaces les 2 [/color][/list]par[/list][/color].

Je te conseille de remplacer le code de ta signature par celui-ci : (tu récupères le code en faisant "citer" le message)

  • ::| Daarkyel Ithildin || Eldritch Mana 50th lvl non-respec ^_^ || Epoux de belle Liiabe Ithildin || Broceliande |::
  • ::| Accessoirement cultivateur au sein des Disciples de Thanatos , bouche-trou et Craft Bot ( Evil ) |::
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de Melchiorus
[i]Un petit HS : on laisse une redirection qui part du forum d'origine quand on fait un déplacement.
Oui désolé j'ai fais une petite erreur je suis allé trop vite .
Lien direct vers le message - Vieux
Avatar de Ravendas
Ravendas
Alpha & Oméga
 
Avatar de Ravendas
 
Citation:
Provient du message de Elhan Eryx
Oui désolé j'ai fais une petite erreur je suis allé trop vite .
Tu modères trop bien
Lien direct vers le message - Vieux
Avatar de Daarkyel Tennyo
Daarkyel Tennyo [Fsk]
Bagnard
 
Avatar de Daarkyel Tennyo
 
Merci pour les réponses

Et merci Keekee pour m'avoir retrouvé le post ^^
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums d'aide et de support JOL > Problèmes, questions et suggestions concernant JeuxOnLine > [ Forum ] Problèmes avec les balises [ size ] et [ img ]
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Modérateurs et équipe


Outils Rechercher
Rechercher:

Recherche avancée

Critiques RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 21h19.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite